Saltar al contenido

HUMO NEGRO


adriangioia
 Share

Publicaciones recomendadas

Muchachos, les cuento que tengo un Naftero modelo 2000 de 16 V 2.0 (full), tengo problemas con el arranque, no enciende en la primera vuelta de llave, debo darle 2 0 3 veces la llave para que arranque y luego arranca.........parese que falla un poco hasta que regula pero veo que sale el humo negro hasta que regula y queda bien. ¿que puede ser? ¿limpieza de inyectores o algo mas?. Gracias.

Link to comment
Compartir en otros sitios

Muchachos, les cuento que tengo un Naftero modelo 2000 de 16 V 2.0 (full), tengo problemas con el arranque, no enciende en la primera vuelta de llave, debo darle 2 0 3 veces la llave para que arranque y luego arranca.........parese que falla un poco hasta que regula pero veo que sale el humo negro hasta que regula y queda bien. ¿que puede ser? ¿limpieza de inyectores o algo mas?. Gracias.

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Cómo estás? si sabes algo de electricidad y tenés un tester a mano te diría que midieras el sensor de temperatura.

El defecto te lo hace siempre frío ? probá si una vez caliente le cuesta menos arrancar, si es así, casi seguro.

Atte, suerte.

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Cómo estás? si sabes algo de electricidad y tenés un tester a mano te diría que midieras el sensor de temperatura.

El defecto te lo hace siempre frío ? probá si una vez caliente le cuesta menos arrancar, si es así, casi seguro.

Atte, suerte.

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Gracias muchachos, voy a revisar la bujias a ver como estan, una consulta me podes dar mas datos donde esta el sensor de temperatura, la duda que tengo es que en frio frio (de la noche para la mañana) arranca al toque. Cuando mas le cuesta arrancar es cuando lo usé por la mañana y al mediodia lo agarro ahí es donde mas jode.

Lo que me dicen es que gotea algún inyector. Gracias por mas datos.

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Gracias muchachos, voy a revisar la bujias a ver como estan, una consulta me podes dar mas datos donde esta el sensor de temperatura, la duda que tengo es que en frio frio (de la noche para la mañana) arranca al toque. Cuando mas le cuesta arrancar es cuando lo usé por la mañana y al mediodia lo agarro ahí es donde mas jode.

Lo que me dicen es que gotea algún inyector. Gracias por mas datos.

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Podria ser también el sensor que controla el PMS, creo que es. Este si se ensucia dificulta el arranque, no asi el humo negro que decis... ahi ya hay otra cosa en la inyección...

 

 

Otra cosa, tu motor por modelo y año deberia ser 2.,0 8v., tendrias que modificar el perfil...

 

 

Saludos!!

Link to comment
Compartir en otros sitios

Re: HUMO NEGRO

 

Podria ser también el sensor que controla el PMS, creo que es. Este si se ensucia dificulta el arranque, no asi el humo negro que decis... ahi ya hay otra cosa en la inyección...

 

 

Otra cosa, tu motor por modelo y año deberia ser 2.,0 8v., tendrias que modificar el perfil...

 

 

Saludos!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.