Saltar al contenido

Problema al dar contacto


gabrielm
 Share

Publicaciones recomendadas

Hola Muchachos

 

Ayer tuve el primer problema electrico.

 

Al poner la llave y dar contacto, todos los testigos del tablero enpezaron a encenderse y apagarse " a lo loco". Quité contacto y intenté nuevamente, y lo mismo. Esto se repitió 3 veces, luego arrancó normal.

 

Las secuelas: estereo borrado (tuve que ingresar código)

Reloj digital con la hora en 0

Cuenta kilometros parcial borrado (quedo en 0)

 

Hasta el momento, no se repitió el inconveniente.

 

Digamos que el auto quedó como si se hubiera desconectado la bateria.

 

Alguna sugerencia que me ayude a encontrar la causa de esto ?

 

Gracias de antemano,

 

Saludos, Gabriel.

 

Megane RN 1.6 16v 5 puertas modelo 2000

Link to comment
Compartir en otros sitios

Hola Muchachos

 

Ayer tuve el primer problema electrico.

 

Al poner la llave y dar contacto, todos los testigos del tablero enpezaron a encenderse y apagarse " a lo loco". Quité contacto y intenté nuevamente, y lo mismo. Esto se repitió 3 veces, luego arrancó normal.

 

Las secuelas: estereo borrado (tuve que ingresar código)

Reloj digital con la hora en 0

Cuenta kilometros parcial borrado (quedo en 0)

 

Hasta el momento, no se repitió el inconveniente.

 

Digamos que el auto quedó como si se hubiera desconectado la bateria.

 

Alguna sugerencia que me ayude a encontrar la causa de esto ?

 

Gracias de antemano,

 

Saludos, Gabriel.

 

Megane RN 1.6 16v 5 puertas modelo 2000

Link to comment
Compartir en otros sitios

Re: Problema al dar contacto

 

Si ahora te anda bien, yo me inclino mas por un problema en los bornes de la bateria o en los cables. Y de acuerdo a tu comentario, me huele a que de tanto probar, el cable levanto temperatura y volvio a tener un minimo contacto (se puede haber soldado) como para que el burro de arranque gire nuevamente.

 

Yo no me arriesgaria mas y lo revisaria. Quiza sacando los bornes y limpiandolos solucionas el problema.

 

Que la bateria este muerta todavia no me cierra, ya que si bien, te fallo en su momento, no hay nada que haga que la bateria reviva asi porque si. De todas formas, no hay que descartarlo.

 

Saludos

Link to comment
Compartir en otros sitios

Re: Problema al dar contacto

 

Si ahora te anda bien, yo me inclino mas por un problema en los bornes de la bateria o en los cables. Y de acuerdo a tu comentario, me huele a que de tanto probar, el cable levanto temperatura y volvio a tener un minimo contacto (se puede haber soldado) como para que el burro de arranque gire nuevamente.

 

Yo no me arriesgaria mas y lo revisaria. Quiza sacando los bornes y limpiandolos solucionas el problema.

 

Que la bateria este muerta todavia no me cierra, ya que si bien, te fallo en su momento, no hay nada que haga que la bateria reviva asi porque si. De todas formas, no hay que descartarlo.

 

Saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.