Saltar al contenido
Conéctate para seguir esto  
Jonarosas

Gran problema

Publicaciones recomendadas

Hola grupo, antes que nada agradezco la aceptación y la buena onda de todos como habrán leído tengo un Megane fase I 1.9 modelo 1998 , me encargue de darle las adecuadas reparaciones se lo compre a una chica regalo su papa por lo que por el modelo estaba en muy buenas condicione.

Lo ultimo que le realice fue embrague tren delantero y trasero completo.

Ya había tenido problemas con la llave pero con el código de cuatro numero lo solucione, hasta que hace unos días lo entre lo apague y nunca mas me arranco, directamente la luz roja del inmovilizador de motor no prende, por ende la llave no funciona, tampoco la baliza ni el desempañador. Mire los fusibles que contralan la ECU pero están bien. Al consultar algunos electricistas me decían que hay que resetear la ECU, con un costo de 4000 $ pero lo raro es que lo le estaría llegando corriente al parecer y no quiero tirar plata antes de ver otra alternativa.

Bueno agradezco si se tomaron la molestia de leer este msj tan largo jaja pero bueno necesito opiniones en el tema

Muchas gracias jonatan.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola grupo, antes que nada agradezco la aceptación y la buena onda de todos como habrán leído tengo un Megane fase I 1.9 modelo 1998 , me encargue de darle las adecuadas reparaciones se lo compre a una chica regalo su papa por lo que por el modelo estaba en muy buenas condicione.

Lo ultimo que le realice fue embrague tren delantero y trasero completo.

Ya había tenido problemas con la llave pero con el código de cuatro numero lo solucione, hasta que hace unos días lo entre lo apague y nunca mas me arranco, directamente la luz roja del inmovilizador de motor no prende, por ende la llave no funciona, tampoco la baliza ni el desempañador. Mire los fusibles que contralan la ECU pero están bien. Al consultar algunos electricistas me decían que hay que resetear la ECU, con un costo de 4000 $ pero lo raro es que lo le estaría llegando corriente al parecer y no quiero tirar plata antes de ver otra alternativa.

Bueno agradezco si se tomaron la molestia de leer este msj tan largo jaja pero bueno necesito opiniones en el tema

Muchas gracias jonatan.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.