Saltar al contenido
Conéctate para seguir esto  
asovino

Revisar Antipolucion - Bajo Consumo - Olor a nafta

Publicaciones recomendadas

Buenas,

He leído varios temas de lo mismo en el foro, pero aun así tengo ciertas inquietudes

 

Tengo un megane 3 1.6 16v del año 2015. Hace un tiempo, diría que un poco mas de un mes, se encendió el piloto de "Revisar antipolucion". Siguiendo algunos consejos del foro, retire el cuerpo de mariposa y lo limpie, pero el problema aun se mantiene.

Los sintomas son los siguientes:

1.-Se enciende piloto "revisar antipolucion", en algunas oportunidades se apaga y se enciende a los días.

2.-Bajo consumo de combustible de 11 km/lt combinado esta en 9km/lt ahora. El 80% se utiliza en carretera y se carga de combustible en el mismo lugar.

3.-En aceleración constante "se chupa" pierde fuerza a menos que presione a fondo el acelerador, ahí recupera potencia. Esto es aleatorio, hay días que se nota con mayores problemas

4.-Olor a nafta cuando estaciono (mas que a nafta es a combustion), también no ocurre siempre.

 

En concesionario me cobran 100 dólares por solo el diagnostico.

 

Se que han comentado lo mismo en el foro, pero quería abrir tema nuevo con mayores antecedentes

Saludos y gracias desde ya

--Arturo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas,

He leído varios temas de lo mismo en el foro, pero aun así tengo ciertas inquietudes

 

Tengo un megane 3 1.6 16v del año 2015. Hace un tiempo, diría que un poco mas de un mes, se encendió el piloto de "Revisar antipolucion". Siguiendo algunos consejos del foro, retire el cuerpo de mariposa y lo limpie, pero el problema aun se mantiene.

Los sintomas son los siguientes:

1.-Se enciende piloto "revisar antipolucion", en algunas oportunidades se apaga y se enciende a los días.

2.-Bajo consumo de combustible de 11 km/lt combinado esta en 9km/lt ahora. El 80% se utiliza en carretera y se carga de combustible en el mismo lugar.

3.-En aceleración constante "se chupa" pierde fuerza a menos que presione a fondo el acelerador, ahí recupera potencia. Esto es aleatorio, hay días que se nota con mayores problemas

4.-Olor a nafta cuando estaciono (mas que a nafta es a combustion), también no ocurre siempre.

 

En concesionario me cobran 100 dólares por solo el diagnostico.

 

Se que han comentado lo mismo en el foro, pero quería abrir tema nuevo con mayores antecedentes

Saludos y gracias desde ya

--Arturo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.