Saltar al contenido
Conéctate para seguir esto  
dany8327

Falta Fuerza al acelerar y falla regulando

Publicaciones recomendadas

Buenas noches, mi consulta es referente a la falta de fuerza al acelerar al mismo tiempo se prende la luz del rulito, regulando también falla pero no siempre prende la luz. Note que falta de fuerza es en baja ya que a 120 km/h deja de fallar. Desde ya muchas gracias. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas noches, mi consulta es referente a la falta de fuerza al acelerar al mismo tiempo se prende la luz del rulito, regulando también falla pero no siempre prende la luz. Note que falta de fuerza es en baja ya que a 120 km/h deja de fallar. Desde ya muchas gracias. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.