Saltar al contenido
Conéctate para seguir esto  
MANETO

Scenic 2 no hace ni prende nada

Publicaciones recomendadas

Hola gente cómo están? No sé si se acuerdan que les comente que mi papá se compró una Scenic 2 dvi 1.5 hace 5 años,

Bueno les comento lo que le pasó ayer, un amigo de él se quedó sin batería y mi viejo no tuvo le.peor idea de pasarle

Corriente con los cables, el otro auto arranco pero el de mi papá se volvió loco, se prendieron luces bajas y

limpiaparabrisas no había forma de apagarlos. Lo que atino hacer es apagar el motor pero seguía haceindo lo mismo,

tuvo que sacar el borne y otra cosa desde no arranco mas el motor. Solo las luces y limpiaparabrisas el lo único que

andaba, pidió la grúa y a casa. Yo estuve viendo otros foros y es bastante normal esos síntomas. Muchos recomendaban

cambiar la bateria, hoy lo hicimos pero ahora directamente no hace ni prende nada. Pero cuando enchufas el borne hace

pequeño chispeo pero no pone contacto, no prende luces nada de nada y lo peor es que le quedó un vidrio abierto.

Revise todos los fusibles inclusive los que son gigantes pero están todos sanos. Bueno si alguien sabe o le pasó algo

similar me avisa gracias.

Mientras tanto tenemos que esperar hasta el lunes para el electricista. Muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola gente cómo están? No sé si se acuerdan que les comente que mi papá se compró una Scenic 2 dvi 1.5 hace 5 años,

Bueno les comento lo que le pasó ayer, un amigo de él se quedó sin batería y mi viejo no tuvo le.peor idea de pasarle

Corriente con los cables, el otro auto arranco pero el de mi papá se volvió loco, se prendieron luces bajas y

limpiaparabrisas no había forma de apagarlos. Lo que atino hacer es apagar el motor pero seguía haceindo lo mismo,

tuvo que sacar el borne y otra cosa desde no arranco mas el motor. Solo las luces y limpiaparabrisas el lo único que

andaba, pidió la grúa y a casa. Yo estuve viendo otros foros y es bastante normal esos síntomas. Muchos recomendaban

cambiar la bateria, hoy lo hicimos pero ahora directamente no hace ni prende nada. Pero cuando enchufas el borne hace

pequeño chispeo pero no pone contacto, no prende luces nada de nada y lo peor es que le quedó un vidrio abierto.

Revise todos los fusibles inclusive los que son gigantes pero están todos sanos. Bueno si alguien sabe o le pasó algo

similar me avisa gracias.

Mientras tanto tenemos que esperar hasta el lunes para el electricista. Muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.