Saltar al contenido

Anomalia electronica en Renault Megane 2 2005.


Publicaciones recomendadas

Hola Comunidad.

 

Un gusto saludarlos a traves de este post y acudo a ustedes los expertos espero me puedan orientar a determinar la falla en mi Renault Megane 2 sedan modelo 2005, ya que en la ciudad donde radico (Chilpancingo, Gro, México) no hay mecanicos especializados en esta marca ni tampoco hay agencia de la marca. Importante mencionar que soy propietario del auto, no mecanico, de ahi que acuda a ustedes.

En la mañana cuando esta frio el auto arranca bien, todo normal. Sin embargo, al medio dia que ya le dio el sol (se calienta) y quiero arrancarlo no prende ni hace nada, solo en el cuadro de instrumentos me manda el mensaje "Anomalia Electronica".

 

[ATTACH=CONFIG]10464[/ATTACH]

Con el fin de identificar la falla, hice lo siguiente:

 

  • Verificacion y limpieza total de los 3 maxi fusibles que van en el borne positivo de la bateria. OK

  • Verificacion y limpieza total de la UCH (donde van los fusibles y que se ubica al lado derecho de la bateria). OK

  • Verificacion y limpieza total de los 5 fusibles y 2 reles que se ubican debajo de la UCH antes citada. OK

Desconecto la bateria por unos 10 minutos, la vuelvo a conectar y ya en la tarde que se enfria el auto (ya no hay sol) vuelve arrancar el auto de forma normal, ya no sale el mensaje de "anomalia electronica". Obvio, se reinicia el odometro y hay que programar de nuevo la radio, direccion hidraulica, vidrios electricos y radio.

Lleva 3 dias haciendo este comportamiento. Pareciera ser que con el calor (cuando se calienta el auto) es cuando aparece este mensaje...

 

Como con lo antes realizado no se soluciono el problema, yo cuento con el escaner Clip propietario de la marca Renault y escanee el auto (en frio, apagado el auto solo con el switch prendido) para ver que me arroja, les comparto el resultado en las imagenes abajo citadas.:

 

[ATTACH=CONFIG]10465[/ATTACH][ATTACH=CONFIG]10466[/ATTACH]

En su experiencia con este auto, ¿que podria ser?

Gracias de antemano por su apoyo, orientacion y comentarios.

Editado por mancam
Enlace a la publicación
Compartir en otros sitios

Hola Comunidad.

 

Un gusto saludarlos a traves de este post y acudo a ustedes los expertos espero me puedan orientar a determinar la falla en mi Renault Megane 2 sedan modelo 2005, ya que en la ciudad donde radico (Chilpancingo, Gro, México) no hay mecanicos especializados en esta marca ni tampoco hay agencia de la marca. Importante mencionar que soy propietario del auto, no mecanico, de ahi que acuda a ustedes.

En la mañana cuando esta frio el auto arranca bien, todo normal. Sin embargo, al medio dia que ya le dio el sol (se calienta) y quiero arrancarlo no prende ni hace nada, solo en el cuadro de instrumentos me manda el mensaje "Anomalia Electronica".

 

[ATTACH=CONFIG]10464[/ATTACH]

Con el fin de identificar la falla, hice lo siguiente:

 

  • Verificacion y limpieza total de los 3 maxi fusibles que van en el borne positivo de la bateria. OK

  • Verificacion y limpieza total de la UCH (donde van los fusibles y que se ubica al lado derecho de la bateria). OK

  • Verificacion y limpieza total de los 5 fusibles y 2 reles que se ubican debajo de la UCH antes citada. OK

Desconecto la bateria por unos 10 minutos, la vuelvo a conectar y ya en la tarde que se enfria el auto (ya no hay sol) vuelve arrancar el auto de forma normal, ya no sale el mensaje de "anomalia electronica". Obvio, se reinicia el odometro y hay que programar de nuevo la radio, direccion hidraulica, vidrios electricos y radio.

Lleva 3 dias haciendo este comportamiento. Pareciera ser que con el calor (cuando se calienta el auto) es cuando aparece este mensaje...

 

Como con lo antes realizado no se soluciono el problema, yo cuento con el escaner Clip propietario de la marca Renault y escanee el auto (en frio, apagado el auto solo con el switch prendido) para ver que me arroja, les comparto el resultado en las imagenes abajo citadas.:

 

[ATTACH=CONFIG]10465[/ATTACH][ATTACH=CONFIG]10466[/ATTACH]

En su experiencia con este auto, ¿que podria ser?

Gracias de antemano por su apoyo, orientacion y comentarios.

Editado por mancam
Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.