Saltar al contenido
Conéctate para seguir esto  
Agustincuccarocaceres

ayuda problemas tecnicos de tablero

Publicaciones recomendadas

buen día gente del foro, necesito una ayuda importante, con el estéreo original el reloj y la computadora de abordo funcionaba pero ahora solo funciona solo cuando pongo la luz de posición al igual que el estéreo. aclaro que cuando antes se abría la puerta se encendía la computadora de abordo pero ahora no, alguien sabe como solucionarlo?? quiero que ande sin encender la luz de posición. gracias :D

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

buen día gente del foro, necesito una ayuda importante, con el estéreo original el reloj y la computadora de abordo funcionaba pero ahora solo funciona solo cuando pongo la luz de posición al igual que el estéreo. aclaro que cuando antes se abría la puerta se encendía la computadora de abordo pero ahora no, alguien sabe como solucionarlo?? quiero que ande sin encender la luz de posición. gracias :D

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.