Saltar al contenido
Conéctate para seguir esto  
andresm6

Me vuelvo a presentar!! =)

Publicaciones recomendadas

Buenos días gente!! Me vuelvo a presentar ya que mi presentación original es de hace 2 3 años atrás. Y con nuevo Mégane también. Soy Maximiliano de Rosario, Santa Fe, tengo 30 años. Tenía un Mégane 1 fase 2 RXE 2002 Dti, el cual no hizo otra cosa que darme satisfacciones! Qué autazo! Lo mejor, el motor. Super economico y con prestaciones excelentes! Hace algunos meses lo vendí y compré un Mégane II 1.6 16v Luxe con 89000 km. La idea era seguir con un Gasolero. Pero 1.9 Dci hay pocos, y 1.5 no logré encontrar ninguno que me convenza. La verdad es que estoy más que conforme y contento!! Le fui haciendo un par de cosas, cambio de bujías, bobinas, o rings de admisión, limpieza de caja mariposa, etc. Le puse un equipo de 5ta generación. Y hoy le cambié el bulbo de temperatura. Me venía haciendo la falla de que no marca baby se me prendía el electro. Y a veces no andaba bien a NAFTA y GNC. Le puse el bulbo original y el auto cambio 100%.

Espero no aburrirlos.

 

Me encanta leer el foro!

 

Saludos a todos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenos días gente!! Me vuelvo a presentar ya que mi presentación original es de hace 2 3 años atrás. Y con nuevo Mégane también. Soy Maximiliano de Rosario, Santa Fe, tengo 30 años. Tenía un Mégane 1 fase 2 RXE 2002 Dti, el cual no hizo otra cosa que darme satisfacciones! Qué autazo! Lo mejor, el motor. Super economico y con prestaciones excelentes! Hace algunos meses lo vendí y compré un Mégane II 1.6 16v Luxe con 89000 km. La idea era seguir con un Gasolero. Pero 1.9 Dci hay pocos, y 1.5 no logré encontrar ninguno que me convenza. La verdad es que estoy más que conforme y contento!! Le fui haciendo un par de cosas, cambio de bujías, bobinas, o rings de admisión, limpieza de caja mariposa, etc. Le puse un equipo de 5ta generación. Y hoy le cambié el bulbo de temperatura. Me venía haciendo la falla de que no marca baby se me prendía el electro. Y a veces no andaba bien a NAFTA y GNC. Le puse el bulbo original y el auto cambio 100%.

Espero no aburrirlos.

 

Me encanta leer el foro!

 

Saludos a todos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.