Saltar al contenido
Conéctate para seguir esto  
piku071

No quiere arrancar, el motor güira bien, hace una explosión y nada!!

Publicaciones recomendadas

Hola a todos, tengo un motor f3r, mi problema es que güira el motor pero no arranca, hace una explosión y nada, en el tablero no muestra ninguna luz, que será?? El sensor que está al otro lado del árbol de leva, tiene algo que ver con el arranque?? Esta medio sucio de aceite!! O habrá saltado un punto de la correa de distribución?? Gracias chicos por su tiempo!! O

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos, tengo un motor f3r, mi problema es que güira el motor pero no arranca, hace una explosión y nada, en el tablero no muestra ninguna luz, que será?? El sensor que está al otro lado del árbol de leva, tiene algo que ver con el arranque?? Esta medio sucio de aceite!! O habrá saltado un punto de la correa de distribución?? Gracias chicos por su tiempo!! O

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.