Saltar al contenido
Conéctate para seguir esto  
alejandropanaro

Problemas con el encendido

Publicaciones recomendadas

Buenas tardes gente.

Consulta, tengo un megane tricuerpo modelo 99 2.0 con gnc.

Le cambie bobinas de encendido, cables de bujias, bujias , bomba de nafta, hice limpiar inyectors con cambio de filtros y bateria nueva .

El problema es que al encender en frio o despues de mas de dos horas de estar apagado tarda trs intentos en encender a nafta.

 

A quien le haya pasado o sepa por favor me comentan?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas tardes gente.

Consulta, tengo un megane tricuerpo modelo 99 2.0 con gnc.

Le cambie bobinas de encendido, cables de bujias, bujias , bomba de nafta, hice limpiar inyectors con cambio de filtros y bateria nueva .

El problema es que al encender en frio o despues de mas de dos horas de estar apagado tarda trs intentos en encender a nafta.

 

A quien le haya pasado o sepa por favor me comentan?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.