Saltar al contenido
Conéctate para seguir esto  
Sebas1988

Inmovilizador

Publicaciones recomendadas

Buenas tardes! Necesito ayuda, hace una semana estoy sin el Mégane..se activó el inmovilizador por arte de magia y no arrancó más.. lo llevé a arreglar y me dicen que puede ser la antena del inmovilizador o la uch.. soy de río negro, general roca y acá no puede conseguir dichosa antena.. pensando en el arreglo más económico.. alguien me puede ayudar? El auto es un megane 1.6 8v modelo 2000

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Me paso lo mismo hace una semana...De pronto se bloqueo el inmo, 2 cerrajeros me dijeron que podia ser problema del transponder. No se salio de fase pero tampoco se desbloqueaba!

Al final, como tengo instalada la alarma, resolvi anular el inmo en la ecu salvando el cierre centralizado desde la llave.

Me salio $6500.

Espero puedas solucionarlo.

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.