Saltar al contenido

Parece no tener corriente la bobina y no hace ruido la bomba


Esunanave
 Share

Publicaciones recomendadas

Hola todos mi megane scenic rt 99 con gnc hoy a la mañana no arranco. El motror gira como siempre pero no hace amague de arranque...

Ya compre el captor del volante, saque un cable de la bobina y no parce tener chispa. Tampoco se escucha el ruido de la bomba de nafta.

Alguna idea, alguien le ocurrio lo mismo? Gracias, saludos!

Link to comment
Compartir en otros sitios

Hola todos mi megane scenic rt 99 con gnc hoy a la mañana no arranco. El motror gira como siempre pero no hace amague de arranque...

Ya compre el captor del volante, saque un cable de la bobina y no parce tener chispa. Tampoco se escucha el ruido de la bomba de nafta.

Alguna idea, alguien le ocurrio lo mismo? Gracias, saludos!

Link to comment
Compartir en otros sitios

Re: Parece no tener corriente la bobina y no hace ruido la b

 

Esunanave; por favor vamos a utilizar las secciones correctamente, asi funciona este Club, la seccion de Presentaciones es para presentanse antes de consultar.

 

Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.