Saltar al contenido

no arranca megane 2001 1.6 16v


orio
 Share

Publicaciones recomendadas

Hola soy nuevo en el foro tengo un problema con el megane hace 2 meses que lo compre andaba bien ,ayer cuando le voy a dar arranque no arranca el motor gira pero no arranca lo que vi es que no prende la luz del inmovilizador, probe con el duplicado tambien no anda ,abre y cierra las puertas con el sonido de la sirena normal revise todos los fusibles y estan todos bien queria saber si a alguien la paso igual desde ya muchas gracias ,esta muy bueno el foro.

Link to comment
Compartir en otros sitios

Hola soy nuevo en el foro tengo un problema con el megane hace 2 meses que lo compre andaba bien ,ayer cuando le voy a dar arranque no arranca el motor gira pero no arranca lo que vi es que no prende la luz del inmovilizador, probe con el duplicado tambien no anda ,abre y cierra las puertas con el sonido de la sirena normal revise todos los fusibles y estan todos bien queria saber si a alguien la paso igual desde ya muchas gracias ,esta muy bueno el foro.

Link to comment
Compartir en otros sitios

Re: no arranca megane 2001 1.6 16v

 

Hola orio, Hace tu presentacion formal en el foro y despues realiza la consulta en la seccion indicada para que todos te podamos guiar a la resolucion de tu problema.

 

Saludos,

Link to comment
Compartir en otros sitios

Re: no arranca megane 2001 1.6 16v

 

Por favor, entra en presentaciones y si podes pone alguna foto, del problema que tenes no te puedo ayudar mucho, pero alguno de los muchachos ya te va a asesorar, igual anda mirando en el buscador que hay muchos mjes. con problemas similares, un abrazo y bienvenido :chau::chau:

Link to comment
Compartir en otros sitios

Re: no arranca megane 2001 1.6 16v

 

probaste mirar la correa de distribucion? no insistas con el arranque,sin mirar si la correa esta bien..suerte

Link to comment
Compartir en otros sitios

Re: no arranca megane 2001 1.6 16v

 

Hola, si insististes con las 2 llaves, y te funciona bien el desbloqueador del arranque, te diria qude lo mire un mecanico para revisar la correa como te dijeron los muchachos, la bomba de nafta y el encendido o si la alarma te esta haciendo algo raro y no te deja arrancarlo.

Espero que no sea grave. Contanos despues que pasó.

 

Saludos

Link to comment
Compartir en otros sitios

Re: no arranca megane 2001 1.6 16v

 

coincido con marianiss, a mi me paso, se humedecio ese sensor despues de lavar el motor con hidro :pared: por sobre ese sensor pasa una de las mangueras de agua, puede ser que te puirda un poco y se moje, eso si no hiciste lo mismo que yo de mandarle agua por todos lados, suerte

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.