Saltar al contenido

Buscar en el Foro

Mostrando resultados para las etiquetas 'cambio'.



Buscar más opciones

  • Buscar Por Etiquetas

    Escriba etiquetas separadas por comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • Sociales
    • Presentaciones y Bienvenidas
    • Reuniones y Encuentros del Club
    • Comentarios sobre el Club y el Foro
  • El Auto
    • CONSULTAS GENERALES
    • MEGANE I & SCENIC (Fase 1 y Fase 2)
    • MEGANE II (Sedan y Hatch)
    • MEGANE 3 & FLUENCE
    • Tutoriales - Hagalo Usted Mismo
  • Multimedia
    • Tu Auto
    • Tus Viajes con el Megane
    • Fotos - Videos
    • Noticias - Novedades
  • Varios
    • Offtopics
    • Encuestas
    • Legales - Seguros - Seguridad Vial
    • Tecnologia
    • Direcciones y Links Utiles
    • Otras marcas/modelos
  • Clasificados
    • Compra
    • Venta - Accesorios y Repuestos
    • Venta - Automotores
    • Ofrecidos (Version Beta)
  • Manuales
    • Manuales de Usuario
    • Manuales de Mantenimiento
    • Manuales de Despiece
    • Aportes Realizados por Usuarios del Club

Categorías

  • Manuales de Usuario
  • Manuales de Mantenimiento
  • Manuales de Despiece
  • Aportes Realizados por Usuarios del Club

Grupos de Marcadores

No hay resultados para mostrar.


Encuentra resultados en ...

Encontrar resultados que contengan...


Fecha de creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filter by number of...

Ingreso

  • Inicio

    Fin


Grupo


Ubicación


Intereses


Ocupación


Nombre Real


Sobre mi


Vehiculo


Versión


Motor


Tipo


Año


Otro Vehiculo

Encontrado 1 resultado

  1. Tengo un problema de cableado del cuerpo mariposa, me tira primero revisar inyección y después anomalía electrónica, estoy pensando en cambiar el cuerpo mariposa y poner uno con cable, sería posible esto?. Me refiero a la parte electrónica, si habría que reprogramar la ecu o algo así, ya estamos podridos con ese problema, un electricista revisó la instalación y hay varias partes con cables pelados, parece que cuando le cambiamos el motor el meca hizo palanca sobre los cables y los peló. Bueno, espero que alguien tenga alguna pista que me oriente, ya que no consigo el mazo de cable por ningún lado, ya lo había escaneado el electricista y le tiró el fallo de falla de comunicación entre el acelerador y el cuerpo mariposa, por eso peló la instalación, resulta que en ese momento no teníamos gana$$$ de arreglarlo y quedó así. El auto se usa para trabajar y si se lo llevo a arreglar me demora más de una semana, pero cambia el cablerío completo.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.