Saltar al contenido

Problema con la alarma del mega I ***SOLUCIONADO***


meganero
 Share

Publicaciones recomendadas

Hola gente se acuerdan que hace poco les comente que le puse una alarma con cierre centralizado al mega 1 para reemplazar el anti arranque y bla bla... Bueno lo que me esta pasando es que si bien con el control de la alarma puedo utilizar la funcion del cierre centralizado, la alarma no tiene sonido, ni cuando la activo ni cuando la desactivo :nose: le desactivo el modo silencioso, pero sigue sin sonar :nose:

Alguien sabe que puede ser y como lo soluciono??? sinceramente no tengo ni idea del tema de alarmas...

 

Desde ya muchas gracias

 

Un abrazo!

Link to comment
Compartir en otros sitios

Hola gente se acuerdan que hace poco les comente que le puse una alarma con cierre centralizado al mega 1 para reemplazar el anti arranque y bla bla... Bueno lo que me esta pasando es que si bien con el control de la alarma puedo utilizar la funcion del cierre centralizado, la alarma no tiene sonido, ni cuando la activo ni cuando la desactivo :nose: le desactivo el modo silencioso, pero sigue sin sonar :nose:

Alguien sabe que puede ser y como lo soluciono??? sinceramente no tengo ni idea del tema de alarmas...

 

Desde ya muchas gracias

 

Un abrazo!

Link to comment
Compartir en otros sitios

Re: Problema con la alarma del mega I

 

Hola gente se acuerdan que hace poco les comente que le puse una alarma con cierre centralizado al mega 1 para reemplazar el anti arranque y bla bla... Bueno lo que me esta pasando es que si bien con el control de la alarma puedo utilizar la funcion del cierre centralizado, la alarma no tiene sonido, ni cuando la activo ni cuando la desactivo :nose: le desactivo el modo silencioso, pero sigue sin sonar :nose:

Alguien sabe que puede ser y como lo soluciono??? sinceramente no tengo ni idea del tema de alarmas...

 

Desde ya muchas gracias

 

Un abrazo!

 

 

fijate de hacerla disparar, asi por lo menos sabes si le paso algo a la sirena, modulo, o lo q fuera.

o solo se te desprogramo y quedo en silencioso, funcion q tiene la alarma PST.

saludos

Link to comment
Compartir en otros sitios

Re: Problema con la alarma del mega I

 

Comenta que marca de alarma es,por ahi me acuerdo de memoria la programacion,hace lo que te dijo guerrerito anteriormente,hacela disparar por panico,a ver si esta todo bien y es programacion o algo en la sirena o salida del modulo,avisa,saludos!!!!

Link to comment
Compartir en otros sitios

Re: Problema con la alarma del mega I

 

je, fue lo primero que se me ocurrio ni bien leia el post y tal cual dicen hacela disparar para sacarte la duda si anda la sirena o no. Si no anda anda a donde la instalaron que te la revisen... quizas hay algun cable mal conectado. De todas formas cada alarma es un mundo distinto y solo quien la colocó sabe lo que hizo.

Link to comment
Compartir en otros sitios

Re: Problema con la alarma del mega I

 

Muchisimas gracias muchachos por las respuestas :ok: hoy lo lleve y me dijeron que se habia cortado un cablecito, supongo que debe ser de la sirena :nose: x suerte no me cobraron :risa:

 

Le pido por favor a los Sres mods que cierren el tema y le pongan solucionado

 

Muchas gracias nuevamente

 

 

 

Un abrazo!

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Problema con la alarma del mega I ***SOLUCIONADO***

 

MI NOMBRE ES MARCELO Y ACABO DE COMPRAR UNA SCENIC 1 Y ME TIENE LOCA LA ALARMA , CIERRO LA PUERTA Y A LOS 30 SEGUNDO SE ARMA Y SE DISPARA LUEGO ABRO LAS PUERTAS LO PONGO EN MARCHA LO APAGO CIERRO LAS PUERTAS LA ARMO Y QUEDA BIEN ¿TIENE ALGUNA FORMA DE CONECTARLA QUE NO SEPA? GRACIAS

Link to comment
Compartir en otros sitios

Re: Problema con la alarma del mega I ***SOLUCIONADO***

 

Me tomo el atrevimiento de aconsejarte de que pases por presentaciones y bienvenidas,te presentes y te subas unas fotitos de tu scenic,luego podrias realizar la consulta que quieras como podes tambien volcar info para otros que tambien podrian necesitar.

Y por ultimo en los foros se escribe con minusculsa,si usas mayuscula significa que estas gritando.

Desde ya gracias y espero que puedas despejar tus dudas,saludos!!!!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.