Saltar al contenido

Regula Mal!!!


juanzit
 Share

Publicaciones recomendadas

Buenas gente, tengo un problema hace algun tiempo y nadie me lo supo solucionar asi que recurro a ustedes, el tema es el siguente, el auto arranca perfecto, regula barbaro pero mi bien lo acelero cuando arranco, si le suelto el acelerador, se caen las revoluciones hasta le punto de pararse aveces y las veces que no se para despues de unos segundos empieza a regular bien, alguien tiene idea de que puede ser? por que despues de visitar varios mecanicos, todos me dieron distinto diagnostico (paso a paso, sensor de RPM, etc pero me parece que ninguno sabe a ciencia cierta que puede ser) asi que acudo a los que mas saben de megane :p para ver si a alguno le paso algo parecido. Gracias totales y saludos a todos.

Link to comment
Compartir en otros sitios

Buenas gente, tengo un problema hace algun tiempo y nadie me lo supo solucionar asi que recurro a ustedes, el tema es el siguente, el auto arranca perfecto, regula barbaro pero mi bien lo acelero cuando arranco, si le suelto el acelerador, se caen las revoluciones hasta le punto de pararse aveces y las veces que no se para despues de unos segundos empieza a regular bien, alguien tiene idea de que puede ser? por que despues de visitar varios mecanicos, todos me dieron distinto diagnostico (paso a paso, sensor de RPM, etc pero me parece que ninguno sabe a ciencia cierta que puede ser) asi que acudo a los que mas saben de megane :p para ver si a alguno le paso algo parecido. Gracias totales y saludos a todos.

Link to comment
Compartir en otros sitios

Re: Regula Mal!!!

 

A mi me pasaba igual y a veces quedaba un poco acelerado, fui a Renault Minuto de San Fernando y me cambiaron los orings del paso a paso y todo solucionado. Parece que entraba aire porque estuve en el taller cuando los sacaron y estaban resecos.

 

 

nuestro-lugar.gif[/attachment:1pwtv3hv]

Link to comment
Compartir en otros sitios

Re: Regula Mal!!!

 

A mi me pasaba igual y a veces quedaba un poco acelerado, fui a Renault Minuto de San Fernando y me cambiaron los orings del paso a paso y todo solucionado. Parece que entraba aire porque estuve en el taller cuando los sacaron y estaban resecos.

 

 

nuestro-lugar.gif[/attachment:1pwtv3hv]

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.