Saltar al contenido

GIRABA MUCHO ANTES DE ARRANCAR k7m


LESRUB
 Share

Publicaciones recomendadas

El Megancito por la mañana daba muchas mas vueltas de lo habitual para arrancar,

lei en el foro que hay un "sensor de punto muerto" que suele ensuciarse y complica el arranque,

no lo saque, pero le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!!

comento por si le sirve a alguien, es mi experiencia.

Link to comment
Compartir en otros sitios

El Megancito por la mañana daba muchas mas vueltas de lo habitual para arrancar,

lei en el foro que hay un "sensor de punto muerto" que suele ensuciarse y complica el arranque,

no lo saque, pero le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!!

comento por si le sirve a alguien, es mi experiencia.

Link to comment
Compartir en otros sitios

Re: GIRABA MUCHO ANTES DE ARRANCAR k7m

 

El sensor del punto muerto es un electroiman, por lo que es muy dificil que se rompa; lo que pasa es que o bien falsea la ficha o se pega viruta a él y aunque voltea el motor de arranque no arranca. A veces me pasa y con pasar un trapo, incluso aveces paso la llave de casa por el iman y arranca a la primera. Saludos

Link to comment
Compartir en otros sitios

Re: GIRABA MUCHO ANTES DE ARRANCAR k7m

 

...le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!! ...

La vez que viene tratá de sacarlo (son solo 2 buloncitos) y limpialo a mano. No te va a llevar mas de 10' todo el trámite.

Porque eso de andar tirándole agua y detergente, que querés que te diga....

Salu2.

Link to comment
Compartir en otros sitios

Re: GIRABA MUCHO ANTES DE ARRANCAR k7m

 

El Megancito por la mañana daba muchas mas vueltas de lo habitual para arrancar,

lei en el foro que hay un "sensor de punto muerto" que suele ensuciarse y complica el arranque,

no lo saque, pero le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!!

comento por si le sirve a alguien, es mi experiencia.

 

Hola, a la pelota, nunca se me hubiera ocurrido tirarle agua con detergente al sensor. :no no:

En este Club se aprende de todo. :nose:

Saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.