Saltar al contenido

Medidor de temperatura


cielostodos
 Share

Publicaciones recomendadas

Hola, amigos

Tengo una consulta para hacerles, estoy descubriendo que desde hace ya un tiempo al tener un consume electrico importante la aguja de la temperatura sube hasta el limite superior, Por ejemplo al subir los vidrios la aguja toca el tope, al terminar se subir, la aguja vuelve a su posición normal, lo mismo ocurre con el desempañador y con el uso de las luces bajas y altas y al frenar que es cuando se prenden mas luces. En ningun momento se me prendieron los testigos para apagar el motor.

Me gustaria saber si a alguien le paso algo similar y como lo soluciono ya que el estar mirando la aguja todo el tiempo no es de mi agrado.

Les comento que hace unos meses se me rompio la manguera de refrigeración del motor y ahi si se me prendieron los testigos para que apague el motor instantaneamente.

estoy por hacer un viaje al norte y no quiero tener problemas con este tema, si alguien tiene alguna solucion por favor me la puede pasar.

La maquina es un mega 2.0 16v 2003 tricuerpo, un verdadero caño, solo molesta esta aguja.

Saludos y gracias

Adrian

Link to comment
Compartir en otros sitios

Hola, amigos

Tengo una consulta para hacerles, estoy descubriendo que desde hace ya un tiempo al tener un consume electrico importante la aguja de la temperatura sube hasta el limite superior, Por ejemplo al subir los vidrios la aguja toca el tope, al terminar se subir, la aguja vuelve a su posición normal, lo mismo ocurre con el desempañador y con el uso de las luces bajas y altas y al frenar que es cuando se prenden mas luces. En ningun momento se me prendieron los testigos para apagar el motor.

Me gustaria saber si a alguien le paso algo similar y como lo soluciono ya que el estar mirando la aguja todo el tiempo no es de mi agrado.

Les comento que hace unos meses se me rompio la manguera de refrigeración del motor y ahi si se me prendieron los testigos para que apague el motor instantaneamente.

estoy por hacer un viaje al norte y no quiero tener problemas con este tema, si alguien tiene alguna solucion por favor me la puede pasar.

La maquina es un mega 2.0 16v 2003 tricuerpo, un verdadero caño, solo molesta esta aguja.

Saludos y gracias

Adrian

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

tu problema es de masa, quiz cambiaste alguna ampolleta o mofificaste en algo el sistema electrico(instalaste algo), si revisas y de no encontrar algun contacto de ampolleta en falla o sulfatado, te recomiendo que coloques un nuevo cable de bateria, de esos que salen desde el negativo a algun lugar del chasis.

 

saludos

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

A mi me pasaba pero solo con los vidrios. Cuando cambié la batería no lo hizo mas asi que creo que el tema viene por ahí. Hacela controlar y no es que es solo la aguja... la temperatura del motor tambien. Probalo con el auto prendido, si mientras esta andando el electo, apretas los levantavidrios vas a ver q el electro se "apaga" hasta q soltas el boton... eso pasa porque la bata esta medio muerta y no alcanza a alimentar todo lo que estas pidiendo entonces alimenta lo que menos necesita (siempre hablando de corriente y no de tension). Por eso hacela revisar bien en una casa de baterias y espera que prenda el electro y hace lo que te digo para que la prueba sea optima.

Suerte,

 

Daniel®

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

A mi me pasaba antes del cambio de batería, y ahora que la cambié, también. Pero siempre sube una rayita en la escala de temperatura, y luego vuelve a su lugar, nunca hasta el tope de la escala. Es con los vidrios principalmente, y cuando se cierran o abren las cerraduras de las puertas, pero es muy leve en ese caso. Lo del electro que comenta EIS nunca lo probé antes con la bateria vieja, asi que no se...

 

Nunca pasó nada mas que eso, todo el sistema eléctrico anda bien. He visto en varios post este tema. De todos modos, si la batería tiene su tiempo, conviene cambiarla...

 

 

Saludos!!

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

Hola, amigos

Tengo una consulta para hacerles, estoy descubriendo que desde hace ya un tiempo al tener un consume electrico importante la aguja de la temperatura sube hasta el limite superior, Por ejemplo al subir los vidrios la aguja toca el tope, al terminar se subir, la aguja vuelve a su posición normal, lo mismo ocurre con el desempañador y con el uso de las luces bajas y altas y al frenar que es cuando se prenden mas luces. En ningun momento se me prendieron los testigos para apagar el motor.

Me gustaria saber si a alguien le paso algo similar y como lo soluciono ya que el estar mirando la aguja todo el tiempo no es de mi agrado.

Les comento que hace unos meses se me rompio la manguera de refrigeración del motor y ahi si se me prendieron los testigos para que apague el motor instantaneamente.

estoy por hacer un viaje al norte y no quiero tener problemas con este tema, si alguien tiene alguna solucion por favor me la puede pasar.

La maquina es un mega 2.0 16v 2003 tricuerpo, un verdadero caño, solo molesta esta aguja.

Saludos y gracias

Adrian

 

Hola Adrian:

Como ya han dicho, tu problema es falta de "masa" en el tablero. Fijate que no tengas conecciones flojas o sulfatadas.

 

Que disfrutes tu viaje al norte!

 

Saludos. José Luis.

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

Perdon que disienta con Uds. muchachos, pero si alguna vez desarmaron el tablero del auto sabran que es imposible que tenga solo una aguja "problemas de masa" pues la masa de la plaqueta esta compartida por todo el circuito y converge en 2 conectores de los del lado de atras (uno en el conector rojo y otro en el gris). En caso de haber problemas de masa, se vería reflejado en todas las agujas y en la iluminación y/o testigos.

Esto es otro problema... y hacé revisar la carga de la bateria mas que la tension que entrega (te digo esto para que si le pones el tester y ves cerca de 13 vas a decir, esta bien, pero en carga la cosa es otra).

Saludos,

 

Daniel®

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

Gracias amigos, el problema viene de hace bastante rato, con bateria casi recien cambiada, probare las cosas que me han dicho y le comento como me fue!!!!!

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

Hola, Les cuento que el fin de semana hice las pruebas que me dijeron, 1) el electro se prende y en ese momento prendo el desemapañador, subo los vidrios, prendo luces y el electro sigue funcionando, 2) ya la batería tiene en el borne negativo un cable que va un tornillo de la carroceria, por lo que me dijeron ese podía ser el problema de mala masa,(tendría que poner otro?). Y lo que mas me llamo la antención es que hago las mismas pruebas con el auto apagado, pero calentito, en contacto y la aguja sube tambien hasta el tope, tendria que descartar que????HELP.

Saludos a todos

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

hola con la masa no se jode, una de las cosas por las que un auto es probable a incendios es la falta adecuada de masa ojo, llevalo a revisar urgente

 

Pregunto desde mi ignorancia... la chapa del auto es masa (un lugar sin pintura obvio, como el chasis por ejemplo)... que otro lugar puede ser si no es ese ???

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

si toda la carroceria es masa de bateria, por eso que de la bateria sale un cable grueso al motor y al chasis, ahora para poder ver si tu problema masa de forma facil es con un multimetro, y la otra mas casera es con un cable grueso grueso, poner al borne negativo de bateria y la otra punta al motor o chassis , luego con la ayuda de otro que arranque el motor y se fije si al subirlos vidrios sube la aguja de temp, ahi podes ya tener un diagnostico..

Link to comment
Compartir en otros sitios

Re: Medidor de temperatura

 

Si, la chapa es masa. Tu problema parecería ser de masa, y no una sola. Por lo que mencionás, sacá los dos faros traseros, limpiá y ajustá los contactos de las fichas y portalámparas, y ajustá la masa, que está ahí mismo unida a la carrocería por un tornillo. Contame. Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.