Saltar al contenido
Conéctate para seguir esto  
gimpro

Zumbido al encender el motor (nafteros)

Publicaciones recomendadas

Hola, en este caso quiero plantear una duda que siempre tuve y nunca escuche el porque...

 

Resulta que cada dia que arranco el auto, luego de un tiempo de estar parado (de un dia para el otro) se escucha un zumbido en el motor, mas precisamente en las correas por un periodo de 3 a 5 minutos. Lo que yo imagino es que esto es normal, ya que cuando yo sali a ver Megane para comprar, casi todos los que vi (en agencias o particulares) hacian lo mismo durante un periodo similar.

 

Yo queria saber si todos pasan por esto, no es que sea un ruido (o zumbido) molesto, pero que se yo, aun, despues de tanto tiempo me parece extraño esto. Yo supongo que será algun tensor que genera este ruido hasta que se calienta y liqua un poco la grasa.

 

Bueno, dejo planteada mi duda y espero respuestas.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, en este caso quiero plantear una duda que siempre tuve y nunca escuche el porque...

 

Resulta que cada dia que arranco el auto, luego de un tiempo de estar parado (de un dia para el otro) se escucha un zumbido en el motor, mas precisamente en las correas por un periodo de 3 a 5 minutos. Lo que yo imagino es que esto es normal, ya que cuando yo sali a ver Megane para comprar, casi todos los que vi (en agencias o particulares) hacian lo mismo durante un periodo similar.

 

Yo queria saber si todos pasan por esto, no es que sea un ruido (o zumbido) molesto, pero que se yo, aun, despues de tanto tiempo me parece extraño esto. Yo supongo que será algun tensor que genera este ruido hasta que se calienta y liqua un poco la grasa.

 

Bueno, dejo planteada mi duda y espero respuestas.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, en este caso quiero plantear una duda que siempre tuve y nunca escuche el porque...

 

Resulta que cada dia que arranco el auto, luego de un tiempo de estar parado (de un dia para el otro) se escucha un zumbido en el motor, mas precisamente en las correas por un periodo de 3 a 5 minutos. Lo que yo imagino es que esto es normal, ya que cuando yo sali a ver Megane para comprar, casi todos los que vi (en agencias o particulares) hacian lo mismo durante un periodo similar.

 

Yo queria saber si todos pasan por esto, no es que sea un ruido (o zumbido) molesto, pero que se yo, aun, despues de tanto tiempo me parece extraño esto. Yo supongo que será algun tensor que genera este ruido hasta que se calienta y liqua un poco la grasa.

 

Bueno, dejo planteada mi duda y espero respuestas.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, en este caso quiero plantear una duda que siempre tuve y nunca escuche el porque...

 

Resulta que cada dia que arranco el auto, luego de un tiempo de estar parado (de un dia para el otro) se escucha un zumbido en el motor, mas precisamente en las correas por un periodo de 3 a 5 minutos. Lo que yo imagino es que esto es normal, ya que cuando yo sali a ver Megane para comprar, casi todos los que vi (en agencias o particulares) hacian lo mismo durante un periodo similar.

 

Yo queria saber si todos pasan por esto, no es que sea un ruido (o zumbido) molesto, pero que se yo, aun, despues de tanto tiempo me parece extraño esto. Yo supongo que será algun tensor que genera este ruido hasta que se calienta y liqua un poco la grasa.

 

Bueno, dejo planteada mi duda y espero respuestas.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Pregunta. Te fijastes de que todas las correas no tengan juego??? porque a mi me paso lo mismo y era porque una de las correas no estaba del todo tensa

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Pregunta. Te fijastes de que todas las correas no tengan juego??? porque a mi me paso lo mismo y era porque una de las correas no estaba del todo tensa

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

hola, o no esta tensa o hay algun ruleman que esta para atras, y cuando calienta se va. Puede ser eso. El mio arranca 10 pts. Y sin ruidos. Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

hola, o no esta tensa o hay algun ruleman que esta para atras, y cuando calienta se va. Puede ser eso. El mio arranca 10 pts. Y sin ruidos. Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Hola K4MPOWER, este zumbido (suave pero raro), como comente antes, lo escuche en varios meganes que fui a ver (antes de comprar uno) y lo considere comun es estos motores. Hace poco le hice la distribucion, cambie todos los tensores y el ruido esta igual (30 segundos al encenderlo cada mañana).

 

Yo creo que es muy normal, tan normal que todos lo incorporan como natural del auto, solo que a mi me quedo picando y por eso lo pregunte.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Hola K4MPOWER, este zumbido (suave pero raro), como comente antes, lo escuche en varios meganes que fui a ver (antes de comprar uno) y lo considere comun es estos motores. Hace poco le hice la distribucion, cambie todos los tensores y el ruido esta igual (30 segundos al encenderlo cada mañana).

 

Yo creo que es muy normal, tan normal que todos lo incorporan como natural del auto, solo que a mi me quedo picando y por eso lo pregunte.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Gim, la verdad es que nunca lo escuche, y de hecho algo lo produce. El de suponer que es algo que cuando calienta se va. Salvo que tu auto venga con la bomba de aire de arranque en frio, como traen los peugeot, y eso si es normal. Pero si hay un ruido, algo lo produce, cosa que estamos averiguando! :gracias: Si cambiaste todos los tensores y sigue, eso x lo menos no parece ser el problema. Vos lo escuchaste solo en los 16v o en los 8v tambien? Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Gim, la verdad es que nunca lo escuche, y de hecho algo lo produce. El de suponer que es algo que cuando calienta se va. Salvo que tu auto venga con la bomba de aire de arranque en frio, como traen los peugeot, y eso si es normal. Pero si hay un ruido, algo lo produce, cosa que estamos averiguando! :gracias: Si cambiaste todos los tensores y sigue, eso x lo menos no parece ser el problema. Vos lo escuchaste solo en los 16v o en los 8v tambien? Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

a mi nunca me hizo un zumbido pero hace 4 semanas me chillaba como loco solo en el encendido y resulto ser que esta floja la correa (alternador/bomba de agua/aa/hidr.) hacia 8 meses que la habia cambiado y se habia estirado por eso hacia ruido asi que lo lleve y me lo ajustaron y 10pts perooooooo hace 2 dias comenzo de nuevo asi que el sabado sale taller de nuevo :risa:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

a mi nunca me hizo un zumbido pero hace 4 semanas me chillaba como loco solo en el encendido y resulto ser que esta floja la correa (alternador/bomba de agua/aa/hidr.) hacia 8 meses que la habia cambiado y se habia estirado por eso hacia ruido asi que lo lleve y me lo ajustaron y 10pts perooooooo hace 2 dias comenzo de nuevo asi que el sabado sale taller de nuevo :risa:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

No creo que sea, ya que, como lo comente antes, cuando estaba viendo para comprar, casi todos los que vi hacian el mismo zumbido, de echo, solo lo hacian los autos que tenian el motor frio. Pero la verdad, no me preocupa ya que siempre lo hizo y no es gran cosa como para asustarse, solo que me resulto raro.

 

De todas formas, agradezco los comentarios

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

No creo que sea, ya que, como lo comente antes, cuando estaba viendo para comprar, casi todos los que vi hacian el mismo zumbido, de echo, solo lo hacian los autos que tenian el motor frio. Pero la verdad, no me preocupa ya que siempre lo hizo y no es gran cosa como para asustarse, solo que me resulto raro.

 

De todas formas, agradezco los comentarios

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

el ruido que hace es la polea que va en el cigüeñal si no me equivoco. Bueno en si es una polea que esta con la parte de la correa de los accesorios. Es la polea mas grande de las mismas.Esta bien abajo.

el ruido que hace parece ser como si te patinaran las correas, en si ese ruido se genera xq esta polea lleva un manchon de goma sellado a una polea de fundicion. Con el paso del tiempo y uso, se empieza a despegar.El ruido solamente lo sentis a la mañana o cuando arranques por primera vez en el dia el auto, esto se debe a q en ese momento el alternador esta generando la máxima tensión posible para poder sobrecargar la bateria en menor tiempo. AL hacer esta fuerza el alternador, generando una maypr tension en la correa de los accesorios, se genera una patina entre la union del manchon goma-fundicion.Te recomiendo que la cambies cuanto antes.

Si esta polea se rompe, corres mucho riesgo a que la misma correa de accesorios, se te enriende con la de distribución y rompas todoooo..... :please:

esto es muy habitual en autos con este tipo de polea,306,504,megane, entre otros...

saludos espero q te sirva la informacion.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

el ruido que hace es la polea que va en el cigüeñal si no me equivoco. Bueno en si es una polea que esta con la parte de la correa de los accesorios. Es la polea mas grande de las mismas.Esta bien abajo.

el ruido que hace parece ser como si te patinaran las correas, en si ese ruido se genera xq esta polea lleva un manchon de goma sellado a una polea de fundicion. Con el paso del tiempo y uso, se empieza a despegar.El ruido solamente lo sentis a la mañana o cuando arranques por primera vez en el dia el auto, esto se debe a q en ese momento el alternador esta generando la máxima tensión posible para poder sobrecargar la bateria en menor tiempo. AL hacer esta fuerza el alternador, generando una maypr tension en la correa de los accesorios, se genera una patina entre la union del manchon goma-fundicion.Te recomiendo que la cambies cuanto antes.

Si esta polea se rompe, corres mucho riesgo a que la misma correa de accesorios, se te enriende con la de distribución y rompas todoooo..... :please:

esto es muy habitual en autos con este tipo de polea,306,504,megane, entre otros...

saludos espero q te sirva la informacion.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Bueno Marcos, la verdad que suena muy interesante, asi que cuando tenga un tiempo me voy a poner en campaña en averiguar lo que me contas. De todas formas, te cuento que lo hacian todos los Megane que fui a ver cuando estaba por comprar.

De echo, el mecanico que me atiende el auto ya le hizo la distribucion no hace mucho y me dijo que estaba todo perfecto. Cuando se lo lleve le comente de esta duda y me dijo que era normal ese zumbido en ... (no me acuerdo que) de los Renault.

Ya te digo que le tengo plena confianza por la clase de taller que armo y los autitos que le llegan para arreglar. De echo tiene el mantenimiento de una concesionaria de la zona, ya que atiende solo autos de la marca, y porque los conozco de hace años. Pero nunca viene mal estudiar un poco el tema.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Bueno Marcos, la verdad que suena muy interesante, asi que cuando tenga un tiempo me voy a poner en campaña en averiguar lo que me contas. De todas formas, te cuento que lo hacian todos los Megane que fui a ver cuando estaba por comprar.

De echo, el mecanico que me atiende el auto ya le hizo la distribucion no hace mucho y me dijo que estaba todo perfecto. Cuando se lo lleve le comente de esta duda y me dijo que era normal ese zumbido en ... (no me acuerdo que) de los Renault.

Ya te digo que le tengo plena confianza por la clase de taller que armo y los autitos que le llegan para arreglar. De echo tiene el mantenimiento de una concesionaria de la zona, ya que atiende solo autos de la marca, y porque los conozco de hace años. Pero nunca viene mal estudiar un poco el tema.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Al final en mi caso era el estira correa jaja el bolu del mecanico la habia dejado floja por eso se me habia aflojado! esto fue ya hace mas de 2 semanas, me fui a la costa, volvi, fui al pico jajaja y no jode mas!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Al final en mi caso era el estira correa jaja el bolu del mecanico la habia dejado floja por eso se me habia aflojado! esto fue ya hace mas de 2 semanas, me fui a la costa, volvi, fui al pico jajaja y no jode mas!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Buen dato, Marcos. Me toco vivirlo en carne propia con el clio. Me encontraron esa polea desvulcanizada de casualidad, arreglando el alternador. Cuando tensaron la correa, salto la liebre. De buena safé, ya que esa correa también hace andar la bomba de agua. Me lo arregló ALVA, en Campana. Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Buen dato, Marcos. Me toco vivirlo en carne propia con el clio. Me encontraron esa polea desvulcanizada de casualidad, arreglando el alternador. Cuando tensaron la correa, salto la liebre. De buena safé, ya que esa correa también hace andar la bomba de agua. Me lo arregló ALVA, en Campana. Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Zumbido al encender el motor (nafteros)

 

Hola , Les cuento mi experiencia con la correa ; hace unos 2 meses hice un cambio de aceite en renault minuto fue ahi cuando el mecanico me dijo que tendria que cambiar la correa de accesorios ( ya venia chillando) a lo cual le respondi cuanto sale , me dijo 200 mangos con repuesto incluido. le dije dale para adelante, quede en pasar a buscar el auto a las 18 Hs. pero antes de eso recibi una llamada del mecanico que me decia que habia cambiado la correa pero seguia chillando y que le tenia que cambiar la polea del cigueñal esa de la que habla Marcos . le pregunte el precio me dijo 800 pesos por la polea y la mano de obra . me fui a la mierda. entre correa y polea me costaba 1000 pesos . "me parecio un afano" :mafia:

Al final se lo lleve al mecanico del barrio me cambio correa por 250 pesos ,pero ahora empezo a chillar de vuelta .

ya me tiene podrido el chillido al final voy a tener que cambiar la polea asi que en estos dias sale para el taller .

Despues les cuento.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.