Saltar al contenido
Conéctate para seguir esto  
jonan74

megane 1.9 td regula acelerado en caliente

Publicaciones recomendadas

hola gente, como andan?, tengo un problema con la bomba diesel de mi megane, le cambie el orring de la tapa de la bomba xq perdia gasoil, pero ahora cuando arranco en frio regula normal a 800 rpm pero cuando calienta se pone a regular a 1000 o 1100 rpm, y si prendo el aire acondicionado vuelve a regular a 800 rpm, esta medio loquito, ademas que cuando acelero en tercera tiende a tironear, antes cuando perdia gasoil andaba al pelo y al cambiar el orring se jodio, alguno save q le puede estar pasando o como se soluciona ese problema?, desde ya les agradezco

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola gente, como andan?, tengo un problema con la bomba diesel de mi megane, le cambie el orring de la tapa de la bomba xq perdia gasoil, pero ahora cuando arranco en frio regula normal a 800 rpm pero cuando calienta se pone a regular a 1000 o 1100 rpm, y si prendo el aire acondicionado vuelve a regular a 800 rpm, esta medio loquito, ademas que cuando acelero en tercera tiende a tironear, antes cuando perdia gasoil andaba al pelo y al cambiar el orring se jodio, alguno save q le puede estar pasando o como se soluciona ese problema?, desde ya les agradezco

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: megane 1.9 td regula acelerado en caliente

 

Hermano, a mi me pasa lo mismo. Despues de hacele cambiar las juntas me arroja los mismos sintomas que el tuyo. Ojala alguien nos pueda tirar algun dato pq los mecanicos cada presupuesto que te tiran salen fortunas y no estas seguro si realmente saben del tema. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: megane 1.9 td regula acelerado en caliente

 

Si la falla apareció luego de sacar la tapa del la bomba, algo cambio dentro de la bomba, o en la la coneccion eléctrica de la misma (ficha), mas que buscar consultas, deberían ir a reclamar por algo que el vehículo no hacia hasta el momento de ser desarmado.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: megane 1.9 td regula acelerado en caliente

 

Si la falla apareció luego de sacar la tapa del la bomba, algo cambio dentro de la bomba, o en la la coneccion eléctrica de la misma (ficha), mas que buscar consultas, deberían ir a reclamar por algo que el vehículo no hacia hasta el momento de ser desarmado.

 

+1...

Si la falla aparecio luego del cambio hay que reclamarle al mecanico, la realidad es que muchos mecanicos se meten de guapos a hacer cosas aparentemente sencillas como cambiar orrings, pero sin tener en cuenta que las bombas de nuestros autos no son las de un perkins.

Lo que comenta silvio es totalmente cierto, cuando caes a un bombista con un problema asi, agarra fuerte la billetera!! es otra avivada, yo creo que los flacos de entrada ya saben que es algo muy sencillo, pero llegado un punto no queda otra mas que pagar.

 

Suerte y que lo puedan solucionar, despues pasen la info de que hicieron!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: megane 1.9 td regula acelerado en caliente

 

bueno le pregunte al mecanico y me dijo q el le toco para q qde con mas reaccion, buscando encontre como se hace, lo que el mecanico hizo fue modificar el caudal mediate la corredera caudal, en youtube encontre un video donde explican como hacerlo, fui a la bulonera y me compre un tubo torx nro 30, como mi bomba no tenia mas el tornillo con ranura triangular, todos tipo estrella fue mas que facil, se aflojan un poco los tornillos, nada mas q un poco, despues con un matillo con cabeza de goma, se golpea mu despacio la tapa hacia la derecha para mas caudal o hacia la izquerda para menos caudal, pero es milimetrico el movimiento, yo con un solo golpe levemente despacio hacia la izq. se corrigio y dejo de acelerarce al pedo como lo hacia y sin perder potencia, no se para q toco el mecanico si antes andaba re bien

 

aca les dejo el video:

 

<iframe width="420" height="315" src="http://www.youtube.com/embed/Te6FCJEqX7w" frameborder="0" allowfullscreen></iframe>

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.