Saltar al contenido

Problemas con el foro o con mi ISP??


 Share

Publicaciones recomendadas

Muchachos, como les va??

 

Ayer no pude entrar al club en casi todo el dia, y recien hace un rato logre hacerlo tras recargar repetidas veces la pagina.

 

siempre me tiraba el mismo mensaje, desde cualquier computadora del taller o de mi casa:

 

You are hitting the NetDNA Atlanta Datacenter

 

que sera esto?? lo googlee pero no encontre mucha info entendible.

 

saludos

luis

Link to comment
Compartir en otros sitios

Muchachos, como les va??

 

Ayer no pude entrar al club en casi todo el dia, y recien hace un rato logre hacerlo tras recargar repetidas veces la pagina.

 

siempre me tiraba el mismo mensaje, desde cualquier computadora del taller o de mi casa:

 

You are hitting the NetDNA Atlanta Datacenter

 

que sera esto?? lo googlee pero no encontre mucha info entendible.

 

saludos

luis

Link to comment
Compartir en otros sitios

Re: Problemas con el foro o con mi ISP??

 

Debe ser que te estan baneando desde Atlanta por lo que decis en el foro:silbando: Hay que respetar a la gente mayor.

 

Fuera de joda, ayer a la noche no podia entrar y parecia caida la página, daba error directamente como si no existiera.

 

Salu2

Pablo

Link to comment
Compartir en otros sitios

Re: Problemas con el foro o con mi ISP??

 

Es verdad me paso lo mismo y hoy temprano tambien el mismo cartelito

Link to comment
Compartir en otros sitios

Re: Problemas con el foro o con mi ISP??

 

Asi es, anoche estuve haciendo cambios en la pagina y mal redirigí el trafico hacia Atlanta, por ese motivo no se podía entrar a la pagina, depende del ISP fue la demora de la actualización de los cambios en los dns y por ese motivo es que a algunos volvió rapido y a otros les tardo horas. Apenas pueda voy a seguir con este tema, espero que no meta mal los dedos...... ajjaja.

 

 

 

Saludos.

  • Me Gusta 4
Link to comment
Compartir en otros sitios

Re: Problemas con el foro o con mi ISP??

 

Asi es, anoche estuve haciendo cambios en la pagina y mal redirigí el trafico hacia Atlanta, por ese motivo no se podía entrar a la pagina, depende del ISP fue la demora de la actualización de los cambios en los dns y por ese motivo es que a algunos volvió rapido y a otros les tardo horas. Apenas pueda voy a seguir con este tema, espero que no meta mal los dedos...... ajjaja.

 

 

 

Saludos.

 

ahhhhh muchachos, aca tenemos al culpable de que me aburriera ayer en la oficina!! jajajajaj....

 

guarda Carlos!! que sino me va a tener que mandar alfajores Mar Platenses jajajaja.

 

un abrazo!!

luis

Link to comment
Compartir en otros sitios

Re: Problemas con el foro o con mi ISP??

 

Para que te quedes tranquilo Carlos.... desde Uruguay nunca dejo de funcionar..... Arriba los DNS Charruas...ajajjaaja!!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.