Saltar al contenido
Conéctate para seguir esto  
sergio_sz

Se para llegando a bajas RPM...

Publicaciones recomendadas

Hola a todos.

 

Les hago una consulta... hace poco que tengo un RXE bic. 2001, motor 2.0 8v. Todo anda perfecto, excepto que en determinadas condiciones de manejo, el motor se para. Estas condiciones son, por ejemplo, si vengo en 2da. o 3ra. y voy desacelerando por un semáforo, o para doblar, si voy parando con la caja , cuando el motor está cercano a las 1000 RPM y aprieto el embrague, las RPM caen y se para.

 

Todo lo demás anda bien, enciende perfecto en frio, regula bien (entre 750-850, frio un poco mas), todo joya excepto lo que les cuento.

 

Averigué en Centro Automotores, donde lo compré, ingenuamente creyendo que la garantía de los usados de 3 meses cubria esto, y, luego de enterarme que no me lo cubren, de todos modos hablé con un mecánico gamba de ahi que me explicó que eso seguro es el motor de ralenti (el paso a paso supongo) que está sucio. Ya tengo donde llevarlo a revisar, pero queria saber que opinan.

 

Les agradezco la ayuda, y espero que sea eso solamente... porque estoy muy contento con el auto...

 

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos.

 

Les hago una consulta... hace poco que tengo un RXE bic. 2001, motor 2.0 8v. Todo anda perfecto, excepto que en determinadas condiciones de manejo, el motor se para. Estas condiciones son, por ejemplo, si vengo en 2da. o 3ra. y voy desacelerando por un semáforo, o para doblar, si voy parando con la caja , cuando el motor está cercano a las 1000 RPM y aprieto el embrague, las RPM caen y se para.

 

Todo lo demás anda bien, enciende perfecto en frio, regula bien (entre 750-850, frio un poco mas), todo joya excepto lo que les cuento.

 

Averigué en Centro Automotores, donde lo compré, ingenuamente creyendo que la garantía de los usados de 3 meses cubria esto, y, luego de enterarme que no me lo cubren, de todos modos hablé con un mecánico gamba de ahi que me explicó que eso seguro es el motor de ralenti (el paso a paso supongo) que está sucio. Ya tengo donde llevarlo a revisar, pero queria saber que opinan.

 

Les agradezco la ayuda, y espero que sea eso solamente... porque estoy muy contento con el auto...

 

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos.

 

Les hago una consulta... hace poco que tengo un RXE bic. 2001, motor 2.0 8v. Todo anda perfecto, excepto que en determinadas condiciones de manejo, el motor se para. Estas condiciones son, por ejemplo, si vengo en 2da. o 3ra. y voy desacelerando por un semáforo, o para doblar, si voy parando con la caja , cuando el motor está cercano a las 1000 RPM y aprieto el embrague, las RPM caen y se para.

 

Todo lo demás anda bien, enciende perfecto en frio, regula bien (entre 750-850, frio un poco mas), todo joya excepto lo que les cuento.

 

Averigué en Centro Automotores, donde lo compré, ingenuamente creyendo que la garantía de los usados de 3 meses cubria esto, y, luego de enterarme que no me lo cubren, de todos modos hablé con un mecánico gamba de ahi que me explicó que eso seguro es el motor de ralenti (el paso a paso supongo) que está sucio. Ya tengo donde llevarlo a revisar, pero queria saber que opinan.

 

Les agradezco la ayuda, y espero que sea eso solamente... porque estoy muy contento con el auto...

 

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Puede ser Sergio, no suena logico que regule bien y luego haga esa falla, siendo que es el mismo elemento el responsable en ambos casos, pero, y no se si en el Megane es asi, existe lo que se llama el corte de inyeccion por empuje, esto es cuando estas desacelerando la ecu detecta mariposa cerrada y rpm aumentadas por empuje de la caja, y corta la inyeccion y por ende la entrada de aire por el paso a paso. Luego posiblemente por la suciedad le cueste comenzar a moverse y el motor se para. Suena logico , no se si estoy en lo cierto.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Puede ser Sergio, no suena logico que regule bien y luego haga esa falla, siendo que es el mismo elemento el responsable en ambos casos, pero, y no se si en el Megane es asi, existe lo que se llama el corte de inyeccion por empuje, esto es cuando estas desacelerando la ecu detecta mariposa cerrada y rpm aumentadas por empuje de la caja, y corta la inyeccion y por ende la entrada de aire por el paso a paso. Luego posiblemente por la suciedad le cueste comenzar a moverse y el motor se para. Suena logico , no se si estoy en lo cierto.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Gracias pms por la respuesta.

 

No tengo idea si eso es asi en el Mégane 2.0, pero suena lógico lo que comentás. A mi me pareció raro también que ande todo lo demás, excepto solamente bajo esa situación, siendo la misma pieza la responsable. Pero bueno, este es un mundo nuevo para mi, vengo de un R18 TS Break 1.6... otras tecnologías y potencias...

 

Voy a indagar, todavia no lo llevé al mecánico en ignición que me recomendaron, cuando vaya veremos que me dicen... como falla solo alguna que otra vez, y ya se cuando se produce, lo puedo evitar frenando menos con la caja y no bajando tanto las RPM... pero voy a ir en breve.

 

 

SAludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Gracias pms por la respuesta.

 

No tengo idea si eso es asi en el Mégane 2.0, pero suena lógico lo que comentás. A mi me pareció raro también que ande todo lo demás, excepto solamente bajo esa situación, siendo la misma pieza la responsable. Pero bueno, este es un mundo nuevo para mi, vengo de un R18 TS Break 1.6... otras tecnologías y potencias...

 

Voy a indagar, todavia no lo llevé al mecánico en ignición que me recomendaron, cuando vaya veremos que me dicen... como falla solo alguna que otra vez, y ya se cuando se produce, lo puedo evitar frenando menos con la caja y no bajando tanto las RPM... pero voy a ir en breve.

 

 

SAludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Sergio, le cambiaron la correa dentada?

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Sergio, le cambiaron la correa dentada?

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Si, me cambiaron las dos correas, hice hacer ese cambio ni bien lo compré... la de distribución con sus tensores tambíén... puede ser eso??

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Si, me cambiaron las dos correas, hice hacer ese cambio ni bien lo compré... la de distribución con sus tensores tambíén... puede ser eso??

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Y despues de eso comenzaron los problemas?, te pregunto porque me paso con el Diesel que despues del cambio de la dentada no le podian encontrar el punto y me pasaba lo mismo que a vos, o sea levantaba el pie del acelerador y se apaga, capaz que estoy diciendo una burrada, ya que no es el mismo motor, pero por lo que decis es identico el sintoma que yo tenia.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Y despues de eso comenzaron los problemas?, te pregunto porque me paso con el Diesel que despues del cambio de la dentada no le podian encontrar el punto y me pasaba lo mismo que a vos, o sea levantaba el pie del acelerador y se apaga, capaz que estoy diciendo una burrada, ya que no es el mismo motor, pero por lo que decis es identico el sintoma que yo tenia.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Mirá, la verdad es que lamentablemente no puedo decir que el problema empezó ahi, ya que lo usé solamente 2 días antes del cambio de correas, y no se si pasaba antes de eso. Esos dos días que lo usé, no pasó, pero puede haber sido que no lo anduve a bajas RPM en esos trayectos, no lo se realmente, todo era nuevo para mi...

 

Por otro lado, si fuera que no tiene el punto justo, no habría otros síntomas? El resto anda bien, regula ok, a veces al salir en 1ra. siento que pistonea un poco, pero puedo ser yo también que no lo saco justo... en alta anda, tiene pique... no se, no deberia pasar algo mas? Pregunto en mi ignorancia, no tengo experiencia previa en esto... en frio arranca ok también...

 

El mecánico que me cambió las correas, tipo de absoluta confianza, me dijo que el me asegura que el punto está justo, que ese cambio no puede haber provocado esa falla... además está lo que me dijo el fulano de Centro Aut. , que comento en el primer post...

 

En fin, no se que pensar... hoy por ejemplo lo usé todo el día y no se paró nunca, claro que no provoqué esa cisrcunstancia de andar a muy bajas RPM..

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Mirá, la verdad es que lamentablemente no puedo decir que el problema empezó ahi, ya que lo usé solamente 2 días antes del cambio de correas, y no se si pasaba antes de eso. Esos dos días que lo usé, no pasó, pero puede haber sido que no lo anduve a bajas RPM en esos trayectos, no lo se realmente, todo era nuevo para mi...

 

Por otro lado, si fuera que no tiene el punto justo, no habría otros síntomas? El resto anda bien, regula ok, a veces al salir en 1ra. siento que pistonea un poco, pero puedo ser yo también que no lo saco justo... en alta anda, tiene pique... no se, no deberia pasar algo mas? Pregunto en mi ignorancia, no tengo experiencia previa en esto... en frio arranca ok también...

 

El mecánico que me cambió las correas, tipo de absoluta confianza, me dijo que el me asegura que el punto está justo, que ese cambio no puede haber provocado esa falla... además está lo que me dijo el fulano de Centro Aut. , que comento en el primer post...

 

En fin, no se que pensar... hoy por ejemplo lo usé todo el día y no se paró nunca, claro que no provoqué esa cisrcunstancia de andar a muy bajas RPM..

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Por eso te comento que quizas este errado porque son dos motores distintos,el mio andaba perfecto y en el taller que es muy grande me decian que no podia ser, entonces lo lleve a el Viejo Petro (que es un Laboratorio Diesel muy grande de aca y la zona), y en un rato lo acomodaron, obviamente que el gasto corrio por el taller que hizo la reparacion, en este caso era la bomba inyectora que no estaba perfecto el punto. Ahora que recuerdo a mi hermano en un Escort 1,8 16V le pasaba algo similar y era el paso a paso.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Por eso te comento que quizas este errado porque son dos motores distintos,el mio andaba perfecto y en el taller que es muy grande me decian que no podia ser, entonces lo lleve a el Viejo Petro (que es un Laboratorio Diesel muy grande de aca y la zona), y en un rato lo acomodaron, obviamente que el gasto corrio por el taller que hizo la reparacion, en este caso era la bomba inyectora que no estaba perfecto el punto. Ahora que recuerdo a mi hermano en un Escort 1,8 16V le pasaba algo similar y era el paso a paso.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Kpo:

 

Pueden ser dos cosas (a mi me pasaron las dos......)

 

1) Paso a paso (ralenti).

2) Caja mariposa con desgaste.

 

El primero, por lo que contas, hace que se te pare el motor. El segundo ayuda (y como....).

 

Saludos, Labochapelada :bien::bien:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Kpo:

 

Pueden ser dos cosas (a mi me pasaron las dos......)

 

1) Paso a paso (ralenti).

2) Caja mariposa con desgaste.

 

El primero, por lo que contas, hace que se te pare el motor. El segundo ayuda (y como....).

 

Saludos, Labochapelada :bien::bien:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

A mi me pasaba y me pasa siempre con el gol y es el chicle de baja,se ensucia y no permite que pase bien la nafta.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

A mi me pasaba y me pasa siempre con el gol y es el chicle de baja,se ensucia y no permite que pase bien la nafta.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Miren, luego de mas de 2 mese de usarlo, ya les puedo decir que en la única circunstancia que se para es cuando, por ejemplo vengo en 3ra. y desacelero por un semáforo (es decir, vengo frenando con el motor solamente), o en 2da. y vengo desacelerando para doblar... cuando viene desacelerando y llega a alrededor de 1000 vueltas, aprieto el embrague y seguro que se para. Si evito eso, cosa que hago, usando un poco mas los frenos y menos el freno motor, no pasa nunca.

 

Todavia no lo llevé a revisar, porque en todo lo demás anda joya.

 

Lo que noté también es que en 1ra. a veces al acelerar, es como que se queda un poco al principio, al salir de paraqdo, y luego sale bien, no se si será parte de lo mismo... pero pasa solo a veces.

 

Siempre regula ok, en frio, caliente, etc...

 

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Miren, luego de mas de 2 mese de usarlo, ya les puedo decir que en la única circunstancia que se para es cuando, por ejemplo vengo en 3ra. y desacelero por un semáforo (es decir, vengo frenando con el motor solamente), o en 2da. y vengo desacelerando para doblar... cuando viene desacelerando y llega a alrededor de 1000 vueltas, aprieto el embrague y seguro que se para. Si evito eso, cosa que hago, usando un poco mas los frenos y menos el freno motor, no pasa nunca.

 

Todavia no lo llevé a revisar, porque en todo lo demás anda joya.

 

Lo que noté también es que en 1ra. a veces al acelerar, es como que se queda un poco al principio, al salir de paraqdo, y luego sale bien, no se si será parte de lo mismo... pero pasa solo a veces.

 

Siempre regula ok, en frio, caliente, etc...

 

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Refloté este post porque hoy justamente me empezó a fallar de forma similar. Bah, directamente no regula y se apaga. Así que mañana a 1ra hora iré a desayunar con Pepe Rombo, pero al menos ya tengo argumentos para mandarme la parte: "revisame el paso a paso, el TPS, etc." :boos:

Saludos, Losei.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Se para llegando a bajas RPM...

 

Refloté este post porque hoy justamente me empezó a fallar de forma similar. Bah, directamente no regula y se apaga. Así que mañana a 1ra hora iré a desayunar con Pepe Rombo, pero al menos ya tengo argumentos para mandarme la parte: "revisame el paso a paso, el TPS, etc." :boos:

Saludos, Losei.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.