Saltar al contenido

Consulta x falla en electro y carga de aire


bajatension
 Share

Publicaciones recomendadas

Hola Muchachos !!!! Estuve mirando varios temas pero no logro llegar a una conclusion, perdon si reitero el post.

Acabo de dejar el auto en el taller de aire para la carga, hace varios veranos que noto que cada vez enfria menos, lo compre hace 4 años y nunca le toque el aire. El otro dia me cortaron camino negro y estuve parado 1 hora con 36 grados y de pronto el aire dejo de tirar frio, solo temp ambiente (osea mucho calor) el boton seguia encendido, el caudal de aire igual pero dejo de ser frio, por supuesto lo apague . Hace dos dias que a los 45 min aprox de estar conduciendo con el aire pasa lo mismo, deja de salir frio . . .

 

Recien al dejarlo me conectaron el manifold (asi era no ?) y con el aire a velocidad max y un poco acelerado el auto, no mas de 30 segundos me mostro que el electro no andaba, no arranca, a lo que conteste si, pero la temperatura del motor no me sube (solo una rayita . . . que consulte en otro post) y me dijo que el electro debe arrancar por sensor de temperatura de motor, pero no por el aire, es correcto esto ???. La presion subio en el manifol, le pregunte si lo del electro podia ser por no tener carga y me dijo que no, que el electro debe arrancar siempre. Esto es asi ?? Si uno prende el aire, lo pone en velocidad 5 y acelera el auto un poco, el electro debe encender inmediatamente ??? Con lo que estuve lerdo fue con comprobar si cada vez que dejaba de salir aire frio era porque se detenia el electro . . . pero uno no puede estar en todo . . .

Se lo deje, lo voy a buscar a la tarde, pero queria consejos antes de ir para no estar tan en offside . . .

La carga la cobra $ 380 con vaciado previo, no se cuanto me va a sacudir por lo del electro . . . .

Algun dato ?? Algo que saber ??

Gracias a todos !!!

Link to comment
Compartir en otros sitios

Hola Muchachos !!!! Estuve mirando varios temas pero no logro llegar a una conclusion, perdon si reitero el post.

Acabo de dejar el auto en el taller de aire para la carga, hace varios veranos que noto que cada vez enfria menos, lo compre hace 4 años y nunca le toque el aire. El otro dia me cortaron camino negro y estuve parado 1 hora con 36 grados y de pronto el aire dejo de tirar frio, solo temp ambiente (osea mucho calor) el boton seguia encendido, el caudal de aire igual pero dejo de ser frio, por supuesto lo apague . Hace dos dias que a los 45 min aprox de estar conduciendo con el aire pasa lo mismo, deja de salir frio . . .

 

Recien al dejarlo me conectaron el manifold (asi era no ?) y con el aire a velocidad max y un poco acelerado el auto, no mas de 30 segundos me mostro que el electro no andaba, no arranca, a lo que conteste si, pero la temperatura del motor no me sube (solo una rayita . . . que consulte en otro post) y me dijo que el electro debe arrancar por sensor de temperatura de motor, pero no por el aire, es correcto esto ???. La presion subio en el manifol, le pregunte si lo del electro podia ser por no tener carga y me dijo que no, que el electro debe arrancar siempre. Esto es asi ?? Si uno prende el aire, lo pone en velocidad 5 y acelera el auto un poco, el electro debe encender inmediatamente ??? Con lo que estuve lerdo fue con comprobar si cada vez que dejaba de salir aire frio era porque se detenia el electro . . . pero uno no puede estar en todo . . .

Se lo deje, lo voy a buscar a la tarde, pero queria consejos antes de ir para no estar tan en offside . . .

La carga la cobra $ 380 con vaciado previo, no se cuanto me va a sacudir por lo del electro . . . .

Algun dato ?? Algo que saber ??

Gracias a todos !!!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

No soy un entendido en el tema, pero estoy seguro que cuando se enciende el aire acondicionado, se enciende el electro sí o sí: es decir que mientras funciona el aire, el electro está en marcha siempre.

Pero en un rato van a aconsejarte con más detalles los que saben en serio.

Suerte

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

El electro prende de dos formas, y tiene 2 velocidades, una es por la misma temperatura del motor, cuando sobrepasa normalmente la mitad del instrumento (mas o menos) y en la primer velocidad, cuando por x motivo no alcanza la 1° y se llega 7° linea prende la 2° velocidad, esto con la señal el sensor de temperatura.

Y la otra cuando se enciende el a/a, independientemente de la temperatura del motor y debe funcionar en la 1° velocidad, y es manejado por la Uce, en el caso que no funcione, lo mas común de que falle es una resistencia que esta en el soporte del electro, se suelen desoldar, o la ficha se recalienta y deja de pasar corriente.

El aire puede dejar de rendir por el aumento de la temperatura en el condensador, al no funcionar el electro, la falta de gas, directamente no deja funcionar el compresor.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Gracias muchachos, gracias Walter !!!! Vos sabes que me acaba de llamar el tipo por telefono para decirme que no me puede hacer la recarga porque tengo en corto el electro !!!!! Entre en desesperacion porque cuesta segun el $ 800 !!!!!!! voy a llamar a una renault para ver si es posta, pero gracias a tu respuesta walter, pienso, y si es la ficha ??? y si es la resistencia ???? el tipo me hace comprar uno nuevo y capaz que lo puedo hacer zafar, que pensas ?? digo perdido por perdido. El tema es que no me suba la temperatura del motor. Por eso subio una raya !!! porque no anda el electro, el tema es que no suba mas . . . Que opinas ? justo es viernes, por ahi puedo meterle mano el finde y perdido por perdido lo comprare nuevo no ? Muchas gracias !!!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Que prueben el electro en directo, desde la ficha del mismo electro si no funciona,, se puede ver algo, pero si esta en corto, pensa en uno nuevo.

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Gracias Walter !!! El finde lo desarmo, y lo pruebo directo, si no anda asi ya fue. A comprar uno, pero por lo menos lo compro yo, factura, garantia, etc y me garantizo uno nuevo y de marca, y de ahi a cargar el aire en todo caso . Sera dificil reemplazarlo ?? Me voy a buscar un post de reemplazo, gracias !!!!!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Hable con mi mecanico, me dijo que no lo ande asi. Que con una o dos rayitas de mas ya esta trabajando en caliente, que me puede explotar alguna manguera . . . Alguien sabe cual es la temperatura normal ?? digo, la aguja esta en escala de 10 grados cada rayita ??? Y el fusible del electro ??? ya que lo saque del mecanico, vi desenchufado el cable de alimentacion y ahora me acorde que me dijo que se habia quemado el fusible, osea que lo enchufe y lo volvi a quemar entonces seguramente, voy a poner el electro nuevo y no me va andar por esa pavada, donde se encuentra ?? Gracias

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

La zona de trabajo, es la mitad del instrumento, y una raya mas, es donde trabaja el electro, el fusible estaría en la caja plástica, sobre el pasa ruedas izq.

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Gracias Walter, ya con el electro desconectado vine hoy por autopista y la aguja estuvo perfecta, cuando baje a calles ahi subio una raya, ahora que fiel es el motor para que sin electro y con 35° trabaje sin calentar no ?

Estuve viendo precios de electro y viene solo, osea sin toda la carcasa que se atornilla al radiador, puede ser que para reemplazarlo halla que sacar dicha base plastica negra que por ejemplo aloja el liquido de direccion, de sus 4 tornillos que vi que son del 7, recien ahi saco los 3 del 8 del electro no ? Muchas gracias !

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Bueno pude sacar el electro, recomendacion para el que lo quiera hacer. La base negra que se ajusta al radiador y que aloja al electro tiene 4 tornillos del 7, si nos paramos frente al motor podemos decir que tiene 2 arriba (izq y der) y dos abajo (izq y der). El de abajo a la izq es un dolor de huevo sacarlo y no hace falta, a lo sumo aflojarlo un poco, porque despues que saque los 4 me di cuenta que no sale pa fuera dicha base negra, tenes que sacar una manguera de agua y no da . . . con solo torcerla un poco dejando dicho tornillo en su lugar el electro pasa bien entre radiador y base negra, obviamente sacando los 3 tornillos del 8 del electro en si.

Bueno lo que comprobe es que quemado no esta . . . le di tension directa y arranca, el tema que lo hice con cables medio finos (1.5mm) y se me derritieron antes de seguir con la prueba. Pero, lo veo medio duro, medio trabado el giro, de hecho tiene como un rose interno que puede ser el rodamiento, ademas se calento bastante (no creo que sea normal) incluso tampoco me parecio muy normal que se caliente tanto el cable de 1.5 siendo que el cableado original no debe ser mucho mayor . . . asi que tripa corazon y a comprar uno.

El mas barato que encontre sin buscar mucho fue Renault 24hs en Jujuy 939, pesos 810, el original Gate, gracias a todos !!!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Es un motor de mucho consumo, y los cables del autos son 3 mm, cables finos se calienta demasiado, controlaste que prenda automáticamente y con el aire prendido ?

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Hola Walter, bueno mira, compre a la mañana el electro y la verdad gira casi igual que al que saque, me refiero a eso que dije que lo veia medio pesado al girar, la verdad no hay mucha diferencia . . . . lo instale, reemplaze el fusible de 40A y arranco, pero . . . solo con el aire, por temperatura de motor no arranca, osea, realize 50km por autopista y la aguja igual que ayer que no andaba el electro, freno y veo que con el aire apagado el electro no andaba . . . reitero aguja en la mitad mas una rayita . . . para mi el electro debe funcionar en esa temperatura, algunos me dicen que le falta para que encienda, para mi no puede ser . . .

Si enciendo el aire arranca al mismo tiempo que acopla.

No se, sera el bulbo ???

Ahora lo que tambien me llama la atencion, es que al encender el aire y arrancar el electro la aguja no se mueve, la conclusion que saco es que con electro o sin electro se mantiene igual, como puede ser ?? porque no es que enciendo el aire, arranca el electro y me baja una rayita, no se mueve la aguja !!!!!

Sera factible que esa es la temperatura normal de trabajo y que el electro arranca si se eleva mas ?????

Gracias !!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Cuando llegues de andar un buen tiempo con el auto, lo dejas en marcha, levantas el capot y esperas, en el diesel, es así, tenes que quedarte al lado y esperar que prenda.

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Consulta x falla en electro y carga de aire

 

Es posible que aunque el compresor del aire "pegue" no funcione el electro ? Ya que noto 2 cosas raras. 1 la temperatura pasa la mitad , una raya y media, y la otra es que no tira mucho frío, solo un poco. Pienso que el electro no funciona bien

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Mira a mi me paso eso, hace años que no cargaba el aire, tiraba muy poco, cuando lo fui a llevar a cargar descubrieron que el electro estaba en corto . . . pero a mi no me subia tanto la temperatura, a penas una raya. Lo loco es que cuando arregle el electro la temperatura no bajo, anda entre los 4.25 y los 5 (cantidad de rayitas), de hecho hoy por hoy el electro no arranca por temperatura de motor pero si por el aire.

Osea, electro hay uno solo y arranca por señal de temperatura de motor y/o por el aire, cuando encendes el aire y escuchas que acopla, en ese momento debe arrancar si o si el electro . . . pareciera que te falta carga y ademas no te anda el electro, si vos sabes que carga tiene entonces no enfria por no andar el electro solamente, esto es malo para aire no lo uses asi.

El electro no es tan dificil de sacar, sacalo y probalo directo a 12v, digo de sacarlo porque el toma macho que tiene el electro mira para abajo es casi imposible meterle un par de cablesitos sin entrar en corto, a no ser que te compres una ficha igual al hembra y te hagas un pequeño alargue para probarlo, esa es la mejor manera de saber si esta en corto el electro o falla otra cosa, suerte !!!

Link to comment
Compartir en otros sitios

Re: Consulta x falla en electro y carga de aire

 

Gracias por tu respuesta, te cuento que el electro si funciona cuando prendo el aire, eso es bueno ya ja ahora no se en que velocidad será. En primera o segunda velocidad, o es una sola velocidad para el aire ?

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Consulta x falla en electro y carga de aire

 

El elctro es uno solo, cuando accionas el aire acondicionado (si tiene gas en el circuito) este prende la primera velocidad, el funcionamiento "normal" del electro se da en la mitad del instrumento o un poquito mas arriba. Como dijeron mas arriba, al diesel le cuesta mas que el electro encienda, porque tarda mas regulando en levantar temperatura

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.