Saltar al contenido

Tironea al acelerar


boecesar
 Share

Publicaciones recomendadas

El megane parece que quiere empezar el año con problemas. Llene el deposito hasta arriba y le hice 200 km sin problemas pero al volver a casa despues de las uvas y de la fiesta :risa: ha empezado a tironear cuando acelero. Pasa tanto en frio como en caliente. Por el tubo de escape se nota como que torpedea. He mirado por encima los sensores tps, map y el paso a paso y parecen estar bien conectados. Podría ser la nafta que fuera de mala calidad; le heché desde medio deposito hasta llenarle, unos 30 litros. No marca ninguna alarma; y en ralentí esta normal; solo sacude al acelerar fuerte en cualquier marcha. Saludos.

Link to comment
Compartir en otros sitios

El megane parece que quiere empezar el año con problemas. Llene el deposito hasta arriba y le hice 200 km sin problemas pero al volver a casa despues de las uvas y de la fiesta :risa: ha empezado a tironear cuando acelero. Pasa tanto en frio como en caliente. Por el tubo de escape se nota como que torpedea. He mirado por encima los sensores tps, map y el paso a paso y parecen estar bien conectados. Podría ser la nafta que fuera de mala calidad; le heché desde medio deposito hasta llenarle, unos 30 litros. No marca ninguna alarma; y en ralentí esta normal; solo sacude al acelerar fuerte en cualquier marcha. Saludos.

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

Gracias Walter; las bujias son nuevas recien cambiadas, y las anteriores que quite presentaban desgaste pero tenían buen color. Las cuatro bobinas las cambie en RM hace unos años.

Lo raro es que no sale el simbolo de fallo de la inyección en el tablero, y los tirones no son como cuando anda a tres cilindros.

Hoy al moverle le note que tironeaba menos; voy a esperar a gastar la nafta del depósito para ir descartando. Tambien he pensado que puede ser que hay mucha humedad y aqui es invierno, y puede que alguna ficha estuviera algo humedecida. Voy a esperar unos dias a ver que tal reacciona. Saludos.

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Tironea al acelerar

 

No se si te sirva pero a mi paso algo paresido luego de llevarlo a 2 talleres uno dio con el problema era las bobinas lapiz como se comento mas arriva eran 2 con falla pero el mecanico me recomendo que las cambiara todas desde ahi 0 fallas

 

pd: tengo una scenic 1 fase 2 del 2002 motor k4m

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

dk215 , se te agradece tu participacion, aprovecho y te invito a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

hola cesar estoy con walter mira bien las bobinas y su cableado. a mi me empezo hace ya mucho tiempo a tironear pero solo en marcha y en ralenti iba perfecto,

y al final me lo hacia en frio y en caliente. yo estoy casi seguro que son las bobinas.

saludos.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

No descartes las bujías por mas que sean nuevas por ahí hay alguna que falla (me supo pasar con una Eyquem que me duró solo 500 km sanita).

Contanos como sigue !!!

Un abrazo

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

Si si,no descartes las bujias como dijo el amigo,me paso que recien compradas apenas las puse una fallo y me volvi loco buscando la falla, y era la bujia recien comprada.

Suerte y contanos como te fue.

  • Me Gusta 2
Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Tironea al acelerar

 

Siento tardar tanto en responder. Las bujías son nuevas 3000 km con ellas. Le he hechado limpia inyectores y ha mejorado bastante, ahora solo tironea cuando cambio a bajas revoluciones, entre 1500 y 2500 rpm luego deja de hacerlo; sobretodo si piso el pedal del acelerador a fondo. Le cambie la junta de la caja de mariposa y redondea mejor a ralenti.

Alguien me podría decir que valores de señal manda el tps en V a la ecu. Y si mido el potenciometro en ohmnios en que valores comprende. Gracias de antemano.

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

Solo tengo estos datos, entre A (masa) y C (alimentacion) 1200 ohms.

Moviendo lentamente el acelerador, el valor tiene que subir y no tiene que tener saltos o interrupciones.

Y en contacto, entre los terminales A y C , tenes que tener 5 volt.

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

Que decir walter muchas gracias por tu rapidez y tus mensajes.:sosgroso: El fin de semana pasado le chequee entre los estremos y me daba los 5v, para ser más exacto 4.99v.

Quería comprobarle el V minimo para ver como está ajustado el ralentí y se fuera un problema del cierre del cuerpo mariposa. Hice también la prueba de desconectar la válvula iac y el tubo a la admisión del canister; ya que este cuando doy al contacto suena un tac tac tac, como el ruido que hace el telerruptor de las luces de una escalera. Y el problema persistía. Despues de moverle toda la semana el problema a ido a menos con el limpia inyectores.

PD: en este modelo se puede cambiar el tps, y de ser así como haría el ajuste del mismo. Saludos

Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

Podrías también darle un vistazo al sensor de rpm , no sea cosa que esté muy sucio , o con los contactos en mal estado. Saludos

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Tironea al acelerar

 

No creo que sea el sensor de rpm porque si falla no arrancaría el megane.

Walter es original no le he cambiado nunca, si que le limpie cunado cambié los o´rings pasando ya este problema. Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.