Saltar al contenido

problemas con la temperatura y electroventilador


fenndo
 Share

Publicaciones recomendadas

hola gente meganera: !!!!!!! :bien:

estoy teniendo un problema en mi auto es un motor 1.6 16v (k4m 706) desde ya les cuento que la temp. se dispara a lo mas alta de la escala sin llegar a las lineas gruesas del instrumento del tablero, le coloque un scanner y la temp. sube .... sube ,... a llegado a 98 grados y no enciende el electro, pero el problema es que cuando prendo el aire acondicionado si prende el electro en la velocidad baja, asi tambien cuando le desconecto el bulbo que esta en la tapa de cilindro en cercanias del termostato, los rele estan bien, tanto el de velocidad baja como la alta.

puede ser que la ecu le de la orden al electro de encender en velocidad baja ????? tiene seteado un valor la ecu ?????

si alguien sabe algo al repecto se los agradezco, por el momento ando con el aire prendido para no calentar el motor.

Link to comment
Compartir en otros sitios

hola gente meganera: !!!!!!! :bien:

estoy teniendo un problema en mi auto es un motor 1.6 16v (k4m 706) desde ya les cuento que la temp. se dispara a lo mas alta de la escala sin llegar a las lineas gruesas del instrumento del tablero, le coloque un scanner y la temp. sube .... sube ,... a llegado a 98 grados y no enciende el electro, pero el problema es que cuando prendo el aire acondicionado si prende el electro en la velocidad baja, asi tambien cuando le desconecto el bulbo que esta en la tapa de cilindro en cercanias del termostato, los rele estan bien, tanto el de velocidad baja como la alta.

puede ser que la ecu le de la orden al electro de encender en velocidad baja ????? tiene seteado un valor la ecu ?????

si alguien sabe algo al repecto se los agradezco, por el momento ando con el aire prendido para no calentar el motor.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

fijate si no esta rajada la caja termostatica, y la ficha del electro la controlaste??? Si no pasa nada, escaneate la ecu a ver que aparece.

 

Un abrazo

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

fijate si no esta rajada la caja termostatica, y la ficha del electro la controlaste??? Si no pasa nada, escaneate la ecu a ver que aparece.

 

Un abrazo

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Te comento que mi problema era parecido, yo debia calentar el motor antes de tocar nada porque el electro se prendia con el motor frio, una ves que calentaba funcionaba perfecto, despues de tres visitas al taller y de cabiar 2 bulbos de temperatura la novedad se mantenia, ahora me cambiaron el termostato y no tuve mas problemas.

ademas te cuento que estos motores funcionan a 99 grados la temperatura de agua, por eso es que lleva refrigerante/anticongelante.

espero te sirva.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Te comento que mi problema era parecido, yo debia calentar el motor antes de tocar nada porque el electro se prendia con el motor frio, una ves que calentaba funcionaba perfecto, despues de tres visitas al taller y de cabiar 2 bulbos de temperatura la novedad se mantenia, ahora me cambiaron el termostato y no tuve mas problemas.

ademas te cuento que estos motores funcionan a 99 grados la temperatura de agua, por eso es que lleva refrigerante/anticongelante.

espero te sirva.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Cuando prendes el aire es normal que electro prenda es asi eso funciona bien,cuando desconectas el bulbo tambien es normal que prenda el electro x que se pone en emergencia pero si el escaner le 98 grados y no prende el problema esta en la compu

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Cuando prendes el aire es normal que electro prenda es asi eso funciona bien,cuando desconectas el bulbo tambien es normal que prenda el electro x que se pone en emergencia pero si el escaner le 98 grados y no prende el problema esta en la compu

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

hola muchachos: les cuento que no he resulto el problema, la caja termostatica la cambie y le puse de aluminio, ( original es de plastico) le cambie el refrigerante por las dudas y todo sigue igual, en el tacho de espancion se ve clarito como hierve el agua y no prendio el electro nunca. ¿alguien tiene el esquema electrico de la ecu con las salidas de cada cable? lo otro que averigue es que puedo tener un problema en el soft de la ecu y tendria que realizar una "TELECARGA" que seria un carga del programa original que se realiza en fabrica. ¿¿¿¿ que dicen ustedes de esto???? por el momento me queda desarmar la manga de cables desde la ecu hasta la caja de fusibles. los dejos a ver que sale de esto ultimo, solo espero que despues el auto me arranque ...............Ja ja ja ja ............ fenndo. ...........

 

gracias " tavocabriolet150hp " " AUSTRAL" " Lucho150" (hermosa tu coupe)

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

hola muchachos: les cuento que no he resulto el problema, la caja termostatica la cambie y le puse de aluminio, ( original es de plastico) le cambie el refrigerante por las dudas y todo sigue igual, en el tacho de espancion se ve clarito como hierve el agua y no prendio el electro nunca. ¿alguien tiene el esquema electrico de la ecu con las salidas de cada cable? lo otro que averigue es que puedo tener un problema en el soft de la ecu y tendria que realizar una "TELECARGA" que seria un carga del programa original que se realiza en fabrica. ¿¿¿¿ que dicen ustedes de esto???? por el momento me queda desarmar la manga de cables desde la ecu hasta la caja de fusibles. los dejos a ver que sale de esto ultimo, solo espero que despues el auto me arranque ...............Ja ja ja ja ............ fenndo. ...........

 

gracias " tavocabriolet150hp " " AUSTRAL" " Lucho150" (hermosa tu coupe)

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

A mi entender es asi como te lo puse en el post el problema esta en la compu Puede ser el soft pero tambien el Hard osea el semi conductor de potencia que comanda el electro y eso te lo puede probar algien que repare ecu x privado te paso un amigo ge se dedica a eso si te sirve esta x parque Chacabuco

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

A mi entender es asi como te lo puse en el post el problema esta en la compu Puede ser el soft pero tambien el Hard osea el semi conductor de potencia que comanda el electro y eso te lo puede probar algien que repare ecu x privado te paso un amigo ge se dedica a eso si te sirve esta x parque Chacabuco

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

hola muchachos: les cuento que no he resulto el problema, la caja termostatica la cambie y le puse de aluminio, ( original es de plastico) le cambie el refrigerante por las dudas y todo sigue igual, en el tacho de espancion se ve clarito como hierve el agua y no prendio el electro nunca. ¿alguien tiene el esquema electrico de la ecu con las salidas de cada cable? lo otro que averigue es que puedo tener un problema en el soft de la ecu y tendria que realizar una "TELECARGA" que seria un carga del programa original que se realiza en fabrica. ¿¿¿¿ que dicen ustedes de esto???? por el momento me queda desarmar la manga de cables desde la ecu hasta la caja de fusibles. los dejos a ver que sale de esto ultimo, solo espero que despues el auto me arranque ...............Ja ja ja ja ............ fenndo. ...........

 

gracias " tavocabriolet150hp " " AUSTRAL" " Lucho150" (hermosa tu coupe)

Cuando decís que hierve el agua, es con la tapa del vaso de expansión puesta? Si es así, estás enfocando mal la búsqueda del problema; tenés una entrada de aire. Puede ser que tengas soplada la junta de tapa de cilindros. Es un circuito presurizado; el agua nunca puede hervir en los rangos de temperatura de los que hablamos.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

hola muchachos: les cuento que no he resulto el problema, la caja termostatica la cambie y le puse de aluminio, ( original es de plastico) le cambie el refrigerante por las dudas y todo sigue igual, en el tacho de espancion se ve clarito como hierve el agua y no prendio el electro nunca. ¿alguien tiene el esquema electrico de la ecu con las salidas de cada cable? lo otro que averigue es que puedo tener un problema en el soft de la ecu y tendria que realizar una "TELECARGA" que seria un carga del programa original que se realiza en fabrica. ¿¿¿¿ que dicen ustedes de esto???? por el momento me queda desarmar la manga de cables desde la ecu hasta la caja de fusibles. los dejos a ver que sale de esto ultimo, solo espero que despues el auto me arranque ...............Ja ja ja ja ............ fenndo. ...........

 

gracias " tavocabriolet150hp " " AUSTRAL" " Lucho150" (hermosa tu coupe)

Cuando decís que hierve el agua, es con la tapa del vaso de expansión puesta? Si es así, estás enfocando mal la búsqueda del problema; tenés una entrada de aire. Puede ser que tengas soplada la junta de tapa de cilindros. Es un circuito presurizado; el agua nunca puede hervir en los rangos de temperatura de los que hablamos.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Cuando decís que hierve el agua, es con la tapa del vaso de expansión puesta? Si es así, estás enfocando mal la búsqueda del problema; tenés una entrada de aire. Puede ser que tengas soplada la junta de tapa de cilindros. Es un circuito presurizado; el agua nunca puede hervir en los rangos de temperatura de los que hablamos.

 

 

Impecable respuesta, cuando leí que le hacía burbujas el aguan dentro del tacho a 98ºc pensé lo mismo!!!! revisa eso!!!!

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Cuando decís que hierve el agua, es con la tapa del vaso de expansión puesta? Si es así, estás enfocando mal la búsqueda del problema; tenés una entrada de aire. Puede ser que tengas soplada la junta de tapa de cilindros. Es un circuito presurizado; el agua nunca puede hervir en los rangos de temperatura de los que hablamos.

 

 

Impecable respuesta, cuando leí que le hacía burbujas el aguan dentro del tacho a 98ºc pensé lo mismo!!!! revisa eso!!!!

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Coincido con las ultimas respuestas. si te burbujea el vaso de expansion ( a mi me paso ), el problema puede venir del termostato y el sensor de temperatura porque si estan funcionando mal, le avisan tarde al electro para que arranque y se te dispara la temperatura. Te diria que revises esto antes de ir al problema mayor que seria la junta soplada. En mi caso cuando lo lleve al mecanico me dijo que haga la siguiente prueba: con el motor frio (de un dia para otro) y con agua a nivel en el vaso de expansion, le saque la tapa y escuche si hace algun ruido, tipo un shiffff como si largara aire. Si lo hace, seguramente es un tema de junta. En mi caso no hizo ningun ruido de ese tipo y resulto ser el termotato y el sensor.

Saludos

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Coincido con las ultimas respuestas. si te burbujea el vaso de expansion ( a mi me paso ), el problema puede venir del termostato y el sensor de temperatura porque si estan funcionando mal, le avisan tarde al electro para que arranque y se te dispara la temperatura. Te diria que revises esto antes de ir al problema mayor que seria la junta soplada. En mi caso cuando lo lleve al mecanico me dijo que haga la siguiente prueba: con el motor frio (de un dia para otro) y con agua a nivel en el vaso de expansion, le saque la tapa y escuche si hace algun ruido, tipo un shiffff como si largara aire. Si lo hace, seguramente es un tema de junta. En mi caso no hizo ningun ruido de ese tipo y resulto ser el termotato y el sensor.

Saludos

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Perdon pero ningún avisar tarde si el escáner acusa 98 y sigue ya tendría que haber prendido,motor frio al darle arranque saca la tapa del bidón si tira el agua afuera esta soplada la junta,frio en marcha se tienen que poner duras las mangueras,o en frio tenelo 5 minutos en marcha aun frio saca la tapa del bidón y fijate si junto precion si te pasa algo de eso puede ser tapa pero si fuera la tapa x mas que prendas el aire la temperatura se va se va y se va y no la paras ni con la orden de un juez x eso me inclino que el problema esta en la compu te lo digo x experiencia tuve 2 Clio2 de taxi motor K4M (una Japi para el GNC) y me paso con los dos volar el circuito de comando de electro o volar la salida de senal de bobina x bujias y bobinas defectuosas yo que vos mandaria a revisar la compu

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

Perdon pero ningún avisar tarde si el escáner acusa 98 y sigue ya tendría que haber prendido,motor frio al darle arranque saca la tapa del bidón si tira el agua afuera esta soplada la junta,frio en marcha se tienen que poner duras las mangueras,o en frio tenelo 5 minutos en marcha aun frio saca la tapa del bidón y fijate si junto precion si te pasa algo de eso puede ser tapa pero si fuera la tapa x mas que prendas el aire la temperatura se va se va y se va y no la paras ni con la orden de un juez x eso me inclino que el problema esta en la compu te lo digo x experiencia tuve 2 Clio2 de taxi motor K4M (una Japi para el GNC) y me paso con los dos volar el circuito de comando de electro o volar la salida de senal de bobina x bujias y bobinas defectuosas yo que vos mandaria a revisar la compu

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

muchachos todo sigue igual. :help:

recuerdan que ls conte que cambie la cajita del termostato por una de aluminio. bueno, la manguera que sale de ese sector y entra a la calefaccion, en mi caso por tener GNC hace una salida hasta la torta de gas, y por ahi tenia una fisura la manguera que no perdia agua pero seguro le estaba entrando aire por que al remplazar toda esa parte, se soluciono el tema de que esta hirviendo el agua a gran temperatura. obvio que realice todas las pruebas que ustedes me indicaron y bueno asi encontre esa filtracion de agua. sigue el tema de no querer encender el electro. :pared:

creo no haberles comentado que soy de san luis y aca es dificil que alguien quiera revisar la ecu, mas de scannear no pasa. en renault minuto esto lo hacen ???? por que aqui no hay, entonces iria hasta mendoza a realizar un scanneo o la apertura de la ecu, o la progamacion de fabrica si asi fuese.

Link to comment
Compartir en otros sitios

Re: problemas con la temperatura y electroventilador

 

muchachos todo sigue igual. :help:

recuerdan que ls conte que cambie la cajita del termostato por una de aluminio. bueno, la manguera que sale de ese sector y entra a la calefaccion, en mi caso por tener GNC hace una salida hasta la torta de gas, y por ahi tenia una fisura la manguera que no perdia agua pero seguro le estaba entrando aire por que al remplazar toda esa parte, se soluciono el tema de que esta hirviendo el agua a gran temperatura. obvio que realice todas las pruebas que ustedes me indicaron y bueno asi encontre esa filtracion de agua. sigue el tema de no querer encender el electro. :pared:

creo no haberles comentado que soy de san luis y aca es dificil que alguien quiera revisar la ecu, mas de scannear no pasa. en renault minuto esto lo hacen ???? por que aqui no hay, entonces iria hasta mendoza a realizar un scanneo o la apertura de la ecu, o la progamacion de fabrica si asi fuese.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.