Saltar al contenido

LE CUESTA ARRANCAR EN CALIENTE...


NACHO2212006
 Share

Publicaciones recomendadas

Hola amigos meganeros!!! paso a contarles que desde hace unos dias mi maquina en ciertas ocaciones, cuando el motor esta caliente, le cuesta arrancar, aclaro q cuando esta frio arranca al toque, es solo con el motor caliente, ya le limpie el motor paso apaso, por las dudas y sigue igual, :nose: mas o menos de 10 arranques falla en 2 o 3 oportunidades.

espero q alguien me oriente ( ¿podra ser algun sensor que manda informacion erronea a la ECU?????).

Bueno espero alguna respuesta saludos!!

Link to comment
Compartir en otros sitios

Hola amigos meganeros!!! paso a contarles que desde hace unos dias mi maquina en ciertas ocaciones, cuando el motor esta caliente, le cuesta arrancar, aclaro q cuando esta frio arranca al toque, es solo con el motor caliente, ya le limpie el motor paso apaso, por las dudas y sigue igual, :nose: mas o menos de 10 arranques falla en 2 o 3 oportunidades.

espero q alguien me oriente ( ¿podra ser algun sensor que manda informacion erronea a la ECU?????).

Bueno espero alguna respuesta saludos!!

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola, una de las opciones es el motor de arranque, en algunos modelos pasa que cuando el motor de arranque esta caliente por la misma temperatura del vehiculo, pierden rendimiento y no tienen la suficiente velocidad para un arranque efectivo. Otra opcion son las bujias con demasiado desgaste, caso que se agraba con temperatura ya que los metales aumenta su resistividad electrica con el calor. Por ultimo puede ser bajo rendimiento de bobina de ignicion, aunque estas por lo general se puede notar en la marcha del motor tambien .

Te recomiendo comensar por lo mas economico, que son las bujias. En cuanto a una falla de componentes electronicos, la descartaria ya que este tipo de fallas no se representaria solo en el arranque.

Espero haber sido util y comentame como te fue. Saludos Edgar.-

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola, una de las opciones es el motor de arranque, en algunos modelos pasa que cuando el motor de arranque esta caliente por la misma temperatura del vehiculo, pierden rendimiento y no tienen la suficiente velocidad para un arranque efectivo. Otra opcion son las bujias con demasiado desgaste, caso que se agraba con temperatura ya que los metales aumenta su resistividad electrica con el calor. Por ultimo puede ser bajo rendimiento de bobina de ignicion, aunque estas por lo general se puede notar en la marcha del motor tambien .

Te recomiendo comensar por lo mas economico, que son las bujias. En cuanto a una falla de componentes electronicos, la descartaria ya que este tipo de fallas no se representaria solo en el arranque.

Espero haber sido util y comentame como te fue. Saludos Edgar.-

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola samigos!! primero q nada gracias por responder. Descarto q sea la bateria porque tiene 8 meses y el motor gira super bien al darle arranque,tanto en frio como en caliente. En cuanto al captor... :shock: que dice Bluecoupe no se..., me parece q ya no es para mi ese trabajo ja ja!! lo q si voy a hacer es revisar bobinas y bujias como dice Edgar luego les cuento como me fue. gracias!!

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola samigos!! primero q nada gracias por responder. Descarto q sea la bateria porque tiene 8 meses y el motor gira super bien al darle arranque,tanto en frio como en caliente. En cuanto al captor... :shock: que dice Bluecoupe no se..., me parece q ya no es para mi ese trabajo ja ja!! lo q si voy a hacer es revisar bobinas y bujias como dice Edgar luego les cuento como me fue. gracias!!

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola samigos!! primero q nada gracias por responder. Descarto q sea la bateria porque tiene 8 meses y el motor gira super bien al darle arranque,tanto en frio como en caliente. En cuanto al captor... :shock: que dice Bluecoupe no se..., me parece q ya no es para mi ese trabajo ja ja!! lo q si voy a hacer es revisar bobinas y bujias como dice Edgar luego les cuento como me fue. gracias!!

 

El captador va encima del volante de inercia,lleva 2 tornillos,es un fallo bastante comun,y se cambia muy facil.

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola samigos!! primero q nada gracias por responder. Descarto q sea la bateria porque tiene 8 meses y el motor gira super bien al darle arranque,tanto en frio como en caliente. En cuanto al captor... :shock: que dice Bluecoupe no se..., me parece q ya no es para mi ese trabajo ja ja!! lo q si voy a hacer es revisar bobinas y bujias como dice Edgar luego les cuento como me fue. gracias!!

 

El captador va encima del volante de inercia,lleva 2 tornillos,es un fallo bastante comun,y se cambia muy facil.

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

A mi me pasaba lo mismo con el Citroen ZX que tenia, cuando entraba en un punto de temperatura le costaba arranca (daba dos vueltas mas burro).. lamentablemente me dijeron que no tenia solucion (que jamas lo crei) pero..consulta los Diesel tienen ese captor?

 

Saludos :mrgreen:

 

Si,lo tienes tambien.

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

A mi me pasaba lo mismo con el Citroen ZX que tenia, cuando entraba en un punto de temperatura le costaba arranca (daba dos vueltas mas burro).. lamentablemente me dijeron que no tenia solucion (que jamas lo crei) pero..consulta los Diesel tienen ese captor?

 

Saludos :mrgreen:

 

Si,lo tienes tambien.

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola,casi seguro que es el captor PMS y eso lo podes hacer vos Nacho lo podes limpiar con ALCOHOL ISOPROPí�LICO que es con lo que limpian los enchufes o fichas cuando hacen falso contacto y si no enchufalo y desenchufalo un par de veces y se te va solucionar el problema, saludos .HUGO :chau::chau::chau:

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

Hola,casi seguro que es el captor PMS y eso lo podes hacer vos Nacho lo podes limpiar con ALCOHOL ISOPROPí�LICO que es con lo que limpian los enchufes o fichas cuando hacen falso contacto y si no enchufalo y desenchufalo un par de veces y se te va solucionar el problema, saludos .HUGO :chau::chau::chau:

Link to comment
Compartir en otros sitios

Re: LE CUESTA ARRANCAR EN CALIENTE...

 

hola a todos les cuento lo que puede estar sucediendo es que la ficha no tiene buena conexion con el captor asi que te diria que cambies la ficha y el captor o lo mas barato es hacer la conexion directa al captor sin la ficha :boos::playa:

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.