Saltar al contenido

Luz stop aceite en caliente


Publicaciones recomendadas

Buenas grupo, tengo un problema, después de un mes sin auto, ayer lo puse en marcha, hice 3/4 de motor, corte correa poly v, se monto sobre la de distribución, cote una válvula y agujere pistón... Bamba de aceite nueva, bomba de agua nueva, 4 pistones nuevos, aros, válvulas y distribución nuevas...

Apreté el botón y después de varios intentos, la rampa estaba vacía de nafta, arranco!!!!

El tema es el siguiente, después de un rato de estar andando, o sea cuando el auto esta mas caliente, se enciende el testigo del aceite y el del stop. por ahí lo acelero un poco y se apaga y al rato vuelve a encenderse. Aclaro que ya me lo hacia antes también. por ahí días lo hacia y días

¿Sera el bulbo? o ¿sera mucha luz de aceite? ya que tengo bomba de aceite nueva, y antes también me lo hacia....

Agradezco su aporte...

Enlace a la publicación
Compartir en otros sitios
  • 1 year later...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.