Saltar al contenido

problema de encendido no me.llegaba corriente a la bobina no arranca


Publicaciones recomendadas

no me.llegaba corriente a.las bobina tenía un fusible quemado ahora sí me llega los 12v pero no tiene chispa alguna ayuda gracias

Enlace a la publicación
Compartir en otros sitios

una sola tiene la de las bujías le saque el captor lo limpie estaba sucio pero sigue igual es a GNC solo no me anda a nafta

 

Enlace a la publicación
Compartir en otros sitios

Buenas tardes, tiene emulador de inyección? La otra posibilidad es que revises todos los puentes de los sensores que trae el emulador, por ahí se te soltó alguno y a NAFTA no da señal.

Enlace a la publicación
Compartir en otros sitios

La verdad que no conozco ese sistema, el mío trae un emulador de inyección que es como una compu aparte. Fíjate sino lleva unos cables conectados al paso a paso, a la sonda lambda, al sensor map y no recuerdo si hay algún otro. Por ahí se zafó alguno de esos cables. 

Enlace a la publicación
Compartir en otros sitios

bueno me voy a fijar todo eso q me dijiste ¿si no me decís vos q puede ser la.bobina por.me.llega como te decía los 12v pero no tiene chispa

Enlace a la publicación
Compartir en otros sitios

Lo raro es que a gas si te funciona, si fuese la bobina, fallaría en ambos combustibles. Hay algún componente electrónico que a gas le está mandando bien la señal a la compu para que de chispa, y a NAFTA no. Podrías fijarte también en las conexiones de ese chip a la compu. Si es un equipo de 5 generación lo más probable es que no esté dando señal de inyección para NAFTA y siempre lo quiera mantener a gas, debe venir por ahí el tema. Yo tengo uno de tercera generación con un emulador de inyección y es más sencillo el sistema, inclusive si le falta gas o le sobra aire lo puedo regular manualmente, en cambio el de 5 para esas cosas tiene que morir en un escáner del servicio de GNC. Por el momento no se me ocurre otra cosa, si se me ocurre algo te aviso.

Enlace a la publicación
Compartir en otros sitios

a nafta si tendría q andar lo tengo desconectado por la bomba tengo q arreglarla y cambiarle inyectores a NAFTA tendría q andar 

Enlace a la publicación
Compartir en otros sitios

Antes de desconectarlo ya no tenías chispa a NAFTA? Controlarte el relee de inyección? Es uno de los que está en la fusiblera de adelante, es rectangular y medio alargado.

Enlace a la publicación
Compartir en otros sitios

Si ahora ya no arranca a gas tampoco revisaría entonces la bobina, se fuerza mucho para arrancar solo a gas siempre, es probable que se haya quemado.

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.