Saltar al contenido

tercera luz stop (led) no prende


Publicaciones recomendadas

Buenas tardes a todos, espero que hayan tenido una feliz navidad.

Tengo un megane III privilege 2013, y descubrí que no me prende la tercera luz de stop, que está sobre la luneta; sin embargo, las dos luces de stop que están en las ópticas de abajo funcionan correctamente (por suerte).  Consulté dos o tres videos de youtube sobre cómo desmontar esa luz y logré hacerlo. Lo primero que quise comprobar es si le llegaba alimentación cuando se acciona el freno, cosa que hice con un tester. El asunto es que el tester no mide corriente con el pedal de freno accionado.

¿saben si ese cableado tiene un fusible especial en la fusiblera o hay un sólo fusible para las tres luces de stop?

¿es complicado desmontar el cableado? (yo no la veo fácil).

Bueno, desde ya muchas gracias y un deseo de feliz 2021 desde La Plata.

Fabio

Enlace a la publicación
Compartir en otros sitios

Hola Fabio!

No sé como es el Megane 3. En el R19 bicuerpo que tuve, sufrí el corte de un cable dentro de la manguera entre la carrocería y el portón, al ser algo que se mueve los conductores sufren fatiga.

Feliz, prospero y saludable nuevo año!

José Luis.

Enlace a la publicación
Compartir en otros sitios

Muchas gracias José Luis....sí, me parece que la próxima encaro por ese lado; hay que desmontar algunas alfombras en el baúl y llegar al flexible de goma que une la carrocería con la luneta. Por supuesto; si lo hago les acerco mis comentarios.

¡Felices fiestas!

Enlace a la publicación
Compartir en otros sitios
On 30/12/2020 at 19:43, fachinel dijo:

Buenas tardes a todos, espero que hayan tenido una feliz navidad.

Tengo un megane III privilege 2013, y descubrí que no me prende la tercera luz de stop, que está sobre la luneta; sin embargo, las dos luces de stop que están en las ópticas de abajo funcionan correctamente (por suerte).  Consulté dos o tres videos de youtube sobre cómo desmontar esa luz y logré hacerlo. Lo primero que quise comprobar es si le llegaba alimentación cuando se acciona el freno, cosa que hice con un tester. El asunto es que el tester no mide corriente con el pedal de freno accionado.

¿saben si ese cableado tiene un fusible especial en la fusiblera o hay un sólo fusible para las tres luces de stop?

¿es complicado desmontar el cableado? (yo no la veo fácil).

Bueno, desde ya muchas gracias y un deseo de feliz 2021 desde La Plata.

Fabio

Hola buen dia!! 

Tengo el mismo auto y del mismo año y ayer me di cuenta de lo mismo!! Todavia no pude desmontar esa luz Luego cuando la saque tratare de medir a ver que pasa, no creo que venga por un corte de algun cable!!

 

saludos y buen año para todos!!

Enlace a la publicación
Compartir en otros sitios

Buen día Walter: para el desmontado yo miré este video:

Los paneles y el portón no son exactamente iguales, pero sirve. La lámpara tiene tres clips de metal que hay que apretar suavemente, de los cuales uno está casi a la vista en un hueco descubierto por donde viene el cable que alimenta el trafo de la luneta, y otros dos tienen los huecos tapados por tapones de goma, a los cuales hay que correr a un costado o sacar.

en este otro video muestran como medir la alimentación

 

Cualquier duda avisá por acá y te paso algún video o nos hablamos. 

 

Enlace a la publicación
Compartir en otros sitios
  • 4 weeks later...

Buenos días.

Finalmente pude reparar el desperfecto. El problema estaba en el mismo lugar que José Luís indicó para su R 19; les hago un resume por si les sirve, sobre todo para Walter.

1- desarmé la lámpara led según se puede ver en los videos, dejando a la vista la ficha de conexión de dos pines. Hay que ponerle atención y tiempo al diagnóstico, ya que en primera instancia uno sospecha que se quemó el led, y se tira de cabeza a buscar un reemplazo. En mercado libre este repuesto cuesta más de $12.000. 

2- hice el testeo de si le llegaba alimentación a la ficha, como se ve en uno de los videos, y no leía voltaje (12 v, CC); por si era la ficha, pelé los cables a unos 3 cm de distancia y tampoco.... es decir que el corte estaba antes de la ficha. En mi auto llegan dos cables a la ficha, uno gris y otro blanco. Me dije...es fácil...los busco y chequeo continuidad...

3- desmonté el fuelle de goma IZQUIERDO (mirando al auto desde atrás) y busqué esos dos cables; ahí empieza el problema, porque hay un fajo de cables que trae toda la alimentación de las luces de posición y además (sospecho) la alimentación para el motor del limpaluneta...un quilombo...había por lo menos cuatro cables blancos y cuatro cables grises iguales a los de mi lámpara...

4- pero tuve suerte: al manipular el fuelle hacia arriba y hacia abajo inspeccionando los cables encontré uno completamente cortado....; lo uní y ya arreglé la lámpara.

5- el tema es volver a montar la lámpara y los plásticos que se sacaron para dejar despejado el borde del portón. Lo más importante es ser muy prolijo con el burlete de goma de la lámpara. En mi caso se había movido de lugar (despegado), así que lo tuve que limpiar con mucho cuidado, pegarlo con un poquito de silicona y lo dejé secar. Luego, limpiando la chapa del portón lo volví a colocar, y antes le puse un poquito de silicona a todo el borde superior, para que selle y sobre todo lubrique el asiento al momento de colocarla, ya que sino la goma es muy adhesiva y se corre de lugar. Recomiendo que hagan esto primero y prueben el auto tirándole agua o en la lluvia, ANTES de volver a colocar los plásticos, por las dudas. En la primera vez que la coloqué me entraba agua y tuve que desarmar todo de nuevo.

6- se colocan los plásticos nuevamente; en mi caso tuve que comprar en una casa de repuestos las fijaciones de plástico (no sé cómo se llaman técnicamente); compré diez, porque en las maniobras rompí varias.

Bueno; espero que les sirva; un abrazo!!

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.