Saltar al contenido

Megane 1.9 dti fase 2 no arranca


Diego Barreto
 Share

Publicaciones recomendadas

Buenas noches grupo. Soy Diego desde Salto, Uruguay.

Me presento y les cuento mi experencia.. Tengo un 2007 fase 2 1.9 dti el cual llego en grua y no hay como prenderlo.. le hice la bomba y los inyectores a nuevo, la correa de distribucion vino mal, tenia del f8q, puse la que lleva en marca gates, tiene los calentadores y sensor de punto nuevos. Saque la tapa, medi saliente de piston y esta bien. Inyecta gasoil, lo escanie y acusa solo falla de maf xq no conecte los caños del turbo. Queda pistoneando solo cuando vas sinchandolo en 2nda con una camioneta pero no hay manera de hacerlo arrancar.

Escucho consejos por que realmente me tiene desconsertado

Link to comment
Compartir en otros sitios

  • 1 mes después...

Hola, Puede estar descomprimido , si sacaste la tapa. Proba sacar el filtro de aire y tirá un poco de W40 en el tubo de entrada de aire al motor mientras alguien lo intenta arrancar con la llave. 

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.