Saltar al contenido

El mega 1 arranca pero no tiene fuerza para salir...


meganero
 Share

Publicaciones recomendadas

Hola gente les comento lo que me paso ayer :Dejo el mega en marcha un par de minutos 5 o 7 minutos con el aire prendido porque yo estaba adentro,cuando quiero arrancar el auto no tenia fuerza, lo trataba de acelerar en vacio y no levantaba vueltas,lo mas extraño es que cuando lo paraba arrancaba de 10, al toque. Espere un par de minutos 10 aprox y el auto andaba normal, hice unos 50mts y de vuelta se me quedaba sin fuerza.

Dejo pasar 40 minutos y el auto desde ayer al dia de hoy ha andado de 10 :ok: ningun problema,lo puse a 160 antes de llevarlo al taller y ningun drama:

 

Ustedes que dicen que puede ser???

En el taller me dicen que puede ser la bomba de nafta, de ser asi es cara??

 

Desde ya muchas gracias

 

Un abrazo!

Link to comment
Compartir en otros sitios

Hola gente les comento lo que me paso ayer :Dejo el mega en marcha un par de minutos 5 o 7 minutos con el aire prendido porque yo estaba adentro,cuando quiero arrancar el auto no tenia fuerza, lo trataba de acelerar en vacio y no levantaba vueltas,lo mas extraño es que cuando lo paraba arrancaba de 10, al toque. Espere un par de minutos 10 aprox y el auto andaba normal, hice unos 50mts y de vuelta se me quedaba sin fuerza.

Dejo pasar 40 minutos y el auto desde ayer al dia de hoy ha andado de 10 :ok: ningun problema,lo puse a 160 antes de llevarlo al taller y ningun drama:

 

Ustedes que dicen que puede ser???

En el taller me dicen que puede ser la bomba de nafta, de ser asi es cara??

 

Desde ya muchas gracias

 

Un abrazo!

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza paar salir...

 

Hola Oscar... probablemente tengan razon con lo de la bomba... mira este post... es similar a lo que te pasa a vos: viewtopic.php?f=62&t=13585

Del precio ni idea... pero no debe ser nada barata :lloro:

 

Saludos,

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza paar salir...

 

Si es la bomba de nafta, la original sale unos $ 900 y una alternativa (Bosch) ronda los $ 300. Pero ojo con el tema de cambiar la bomba así porque si. Según Pepe Rombo, en la mayoría de los casos son perfectamente reparables y por muchísimo menos que una nueva. Lo que pasa es que para mayoría de los mecánicos es mas fácil cambiarla que repararla.

Por las dudas, hacé revisar también el catalizador, si es que lo tiene. En la Scenic tenía el mismo síntoma que describís y resultó que estaba roto el catalizador y algunas piedras cerámicas se habían pasado a la precámara y obstruían la salida de los gases. Si no lo exigía, el auto andaba mas o menos bien, pero si lo apretaba un poco, se quedaba.

Salu2.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Muchisimas gracias muchachos si llego a tener que cambiar la bomba no le voy a meter la original, le metere una alternativa gracias por el dato Ricardo :ok: me dijeron que lo iban a dejar un rato en marcha con el aire prendido y ver que pasa despues les cuento, ojala que la puedqan reparar :ok:

Catalizador no tiene el mega se lo saque hace unos años :ok: una cosa menos.

 

EIS16v : Justo el post que me mencionas lo estaba viendo antes de entrar y me parece que es la bomba :oh:

 

Muchas gracias nuevamente!

 

 

Saludos!

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

...me dijeron que lo iban a dejar un rato en marcha con el aire prendido y ver que pasa despues les cuento...

Oscar, ojo con el tema de la bomba. Yo hasta ahora siempre pensé que al ser una pieza electromecánica, que directamente andaba o no andaba, pero parece que no es tan así.

Puede estar fallando y a lo mejor al estar regulando anda bien, pero al empezar a exigirla, es probable que recién ahí empiece a andar mal. Si vas a poner la alternativa, muchos me recomendaron la Bosch, que en algunos modelos (creo) también viene de fábrica.

Salu2.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Muchas gracias Ricardo, mañana me lo entregan le voy a poner una BOSCH el precio es de 330 y 150 de mano de obra, espero que no le aparezca nada mas

 

Saludos

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Chicos ojo que en el post que leyeron el problema de la bomba era en un mega II, donde es comun este problema no cambien la pieza por cambiarla, a ver si termina siendo mas caro despues.

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

  • 3 semanas más tarde...

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Hola chicos soy nueva en etse foro y la verdad esta buenisimo!!!!. Compramos un megane 2001 1.6 16v hace mes y medio y no nos ha ido tan bien. a los 10 dia se rompio la tapa. El hecho es que ahora vamos andando y se queda sin acelerador, lo llevamos al taller me dijeron que recetearon la compu, anduvo joya 2 dias. Lo lleve a limpiar el circuito de agua, y empezo a fallar otra vez, tambien regula muy bajo. Alguien me puede ayudar con algun diagnostico ..Desde ya mil gracias

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Hola chicos soy nueva en etse foro y la verdad esta buenisimo!!!!. Compramos un megane 2001 1.6 16v hace mes y medio y no nos ha ido tan bien. a los 10 dia se rompio la tapa. El hecho es que ahora vamos andando y se queda sin acelerador, lo llevamos al taller me dijeron que recetearon la compu, anduvo joya 2 dias. Lo lleve a limpiar el circuito de agua, y empezo a fallar otra vez, tambien regula muy bajo. Alguien me puede ayudar con algun diagnostico ..Desde ya mil gracias

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Como primer diagnostico, me parece que es necesario presentarse formalmente, como para conocerte a vos y a tu Megane. Asi que te invito a que lo hagas en la seccion de Presentaciones y Bienvenidas, y ademas, te podrias subir unas fotos de la maquina.

 

Respecto a tu consulta, por casualidad hiciste revisar el paso a paso ? Lo reemplazaron o limpiaron en algun momento ? Porque si es en forma aleatoria, yo ya descartaria lo que se refiere a la mecanica, mas bien parece ser de inyeccion o electrico el problema.

 

Saludos

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Como primer diagnostico, me parece que es necesario presentarse formalmente, como para conocerte a vos y a tu Megane. Asi que te invito a que lo hagas en la seccion de Presentaciones y Bienvenidas, y ademas, te podrias subir unas fotos de la maquina.

 

Respecto a tu consulta, por casualidad hiciste revisar el paso a paso ? Lo reemplazaron o limpiaron en algun momento ? Porque si es en forma aleatoria, yo ya descartaria lo que se refiere a la mecanica, mas bien parece ser de inyeccion o electrico el problema.

 

Saludos

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Yo te diría que comiences por cambiar el filtro de nafta (ya que lo que describiste es síntoma de filtro saturado de mugre, y sobre todo teniendo en cuenta que hace unos días las estaciones de servicio vendieron hasta la última mugre del fondo de sus tanques...), aunque si pudiste sostener un par de minutos los 160 km/h. sin que tendiera a pararse, es muy difícil que esté semi tapado.

 

El problema aparece sólo con el A/C en funcionamiento?

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Gimpro mil gracias por tu consejo voy a ir a la seccion que me indicas asi subo fotos y me presento.Te cuento que del taller me trajeron el auto y me dijo el mecanico que habia anulado el tacho de los gases o algo parecido, lo tengo que probar ahi y despues les cuento.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Y Oscar... solucionaste el problema ???

Que era ????

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Pido mil disculpas por haber dejado colgado el post sin respuesta de mi parte, pense que lo habia respondido :oh:

 

Les comento que le cambiaron la bomba de nafta :ok: con mano de obra y todo me salio $680.

 

Anduvo bien hasta la semana pasada, si bien ahora al auto ya no le pasa lo mismo, lo noto un poco chancho para salir, y cuando prendo el aire entre las 2000 y 3000 vueltas y lo piso,primero se frena un poco despues da un tiron y sale...

 

 

Muchas gracias nuevamente por sus respuestas :ok:

 

 

Saludos!

Link to comment
Compartir en otros sitios

  • 2 meses después...

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

hola oscar.me paso algo parecido y adivina q eraaa??.la manguera del filtro de aire degollada del lado de abajo.esa q parece acordeon.y la manguera q esta abajo del paso a paso.tambien estaba rota.las cambie y anda cañon.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Hola muchachos ya que revivieron el post, le comento sigue lo mismo, lo piso primero se frena un poco despues da un tiron y sale :no no::no no::no no::no no: no lo lleve mas al taller.

 

El auto no se quedo mas sin fuerza :ok: (eso quedo solucionado) era la bomba de nafta (segun el taller).

 

Lo que estoy notando ahora es que en frio me hace un taca taca pero no puedo saber donde es, se que es en el motor pero no se donde :nose: . Al auto lo acelero y ruido no aumenta, puede ser valvulas???, un tensor????, a alguien le paso lo mismo ???

 

Desde ua muchas gracias!

 

 

Un abrazo!

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

ey puede ser el inyector por lo que dices por lo menos en una silverado que tuve que son con tbi osea solo dos inyectores tenia uno que no pulverizaba bien y cuando queria adelantar a alguien era igual que un automatico aceleraba, retenia y luego agarraba vuelo... lo mande a limpiar ultrasonido y quedo de 10.... (silverado naftera v8)

saludos

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Hola muchachos ya que revivieron el post, le comento sigue lo mismo, lo piso primero se frena un poco despues da un tiron y sale :no no::no no::no no::no no: no lo lleve mas al taller.

 

El auto no se quedo mas sin fuerza :ok: (eso quedo solucionado) era la bomba de nafta (segun el taller).

 

Lo que estoy notando ahora es que en frio me hace un taca taca pero no puedo saber donde es, se que es en el motor pero no se donde :nose: . Al auto lo acelero y ruido no aumenta, puede ser valvulas???, un tensor????, a alguien le paso lo mismo ???

 

Desde ua muchas gracias!

 

 

Un abrazo!

 

 

El taca taca pueden ser 3 cosas a mi parecer. 1 Que esta valvuleando, osea, ajuste de valvulas. 2 Que tenes ruido a perno, muy comun en los motores renault con muchos kilometros o con cagadas a palos. 3 que este pistoneando un piston por falta de combustible.

 

Fijate de ponerlo en marcha y trata de detectar de donde viene el ruido, si de arriba o de abajo del motor.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

ey puede ser el inyector por lo que dices por lo menos en una silverado que tuve que son con tbi osea solo dos inyectores tenia uno que no pulverizaba bien y cuando queria adelantar a alguien era igual que un automatico aceleraba, retenia y luego agarraba vuelo... lo mande a limpiar ultrasonido y quedo de 10.... (silverado naftera v8)

saludos

 

 

Muchas gracias voy a tener en cuenta lo que me dijiste :ok: exactamente lo que te pasaba en la silverado me pasa a mi :pared:

 

 

El taca taca pueden ser 3 cosas a mi parecer. 1 Que esta valvuleando, osea, ajuste de valvulas. 2 Que tenes ruido a perno, muy comun en los motores renault con muchos kilometros o con cagadas a palos. 3 que este pistoneando un piston por falta de combustible.

 

Fijate de ponerlo en marcha y trata de detectar de donde viene el ruido, si de arriba o de abajo del motor.

 

Muchas gracias por tu respuesta :ok: te comento el F3R tiene 170.000(tiene para rato :ok: ) cagada a palos no tiene, si me parece que le esta haciendo falta un ajuste de valvulas :ok:

 

El ruido lo percibo abajo , lo que me sorprende es que lo acelero en vacio y no aumenta se mantiene constante :nose: andando no lo puedo percibir :nose:

 

Muchas gracias muchachos :gracias:

 

Un abrazo!

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Con esos kms es muy probable que tengas que ajustar valvulas Oscar,y mal no le vendria una limpiadita a los inyectores.

 

 

Si pero dice que el ruido lo siente de abajo. Si es asi entonces son 2 opciones: 1 Falta de mezcla en un piston o 2 lo peor ruido a perno. Si podes grabar un videito o el sonido que hace seria piola asi podemos decirte a que se parece el ruido.

 

Fijate si el ruido es parecido a este, es una taca taca tac

 

 

Saludos.

Link to comment
Compartir en otros sitios

Re: El mega 1 arranca pero no tiene fuerza para salir...

 

Gracias muchachos nuevamente :ok:

 

Ese ruido de valvulas que hace el clio el mega no lo hace :no no::no no: el golcito si pero no viene al tema :no no:

 

 

Voy a grabarlo y lo subo :ok: es cerca de la correa de distribucion eso me da un poco de miedo :pared:

 

 

Otra cosa muchachos este ruido me lo hacia antes de hacerle distribucion , despues que le hice no jodio mas :no no: por eso pensaba que podia ser un tensor pero no se :nose:

 

 

Un abrazo!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.