Saltar al contenido

Falla regulando (Scenic) AYUDAAA ***SOLUCIONADO**


MCM
 Share

Publicaciones recomendadas

Buenas Gente, a ver quien me puede orientar se lo agradeceria mucho, estuve buscando en el foro y encontre mucho el problema para mi radica en la Injeccion Electrónica, les paso a comentar:

 

Anoche sali con mi mujer y la beba a pasear previo lavado exterior del auto, me fui luego a barracas luego al retirarme en auto arranca regulando muy mal y cuando pongo primera se para el motor....regulaba en tre 1000 y 700 y a los saltitos la aguja todo el tiempo ,si prendia el aire PEOR y se veia que la luz interiro del habitaculo titilaba al ritmo de las RPM ....y con el Aire acondicionado las rpm bajaban casi hasta apagar el motor...

 

Al final....A.C.A ....UN BAJON...

 

Hoy mas tranquilo me puse a revisar cual podia ser el problema, lo primero que pense fue el paso a paso pero revisando encontre un conector roto o desarmado y reseco por el calor...adjunto foto, no se que es ese conector ni como pedirlo para cambiarlo.

 

 

ESTA ES LA FICHA

http://img254.imageshack.us/i/sinttulo1pi.jpg/

 

LA UBICACION

http://img256.imageshack.us/i/dscn1154e.jpg/

 

MOTOR F4R

http://img109.imageshack.us/i/dscn1153r.jpg/

 

Muchisimas Gracias

 

Martín

Link to comment
Compartir en otros sitios

Buenas Gente, a ver quien me puede orientar se lo agradeceria mucho, estuve buscando en el foro y encontre mucho el problema para mi radica en la Injeccion Electrónica, les paso a comentar:

 

Anoche sali con mi mujer y la beba a pasear previo lavado exterior del auto, me fui luego a barracas luego al retirarme en auto arranca regulando muy mal y cuando pongo primera se para el motor....regulaba en tre 1000 y 700 y a los saltitos la aguja todo el tiempo ,si prendia el aire PEOR y se veia que la luz interiro del habitaculo titilaba al ritmo de las RPM ....y con el Aire acondicionado las rpm bajaban casi hasta apagar el motor...

 

Al final....A.C.A ....UN BAJON...

 

Hoy mas tranquilo me puse a revisar cual podia ser el problema, lo primero que pense fue el paso a paso pero revisando encontre un conector roto o desarmado y reseco por el calor...adjunto foto, no se que es ese conector ni como pedirlo para cambiarlo.

 

 

ESTA ES LA FICHA

http://img254.imageshack.us/i/sinttulo1pi.jpg/

 

LA UBICACION

http://img256.imageshack.us/i/dscn1154e.jpg/

 

MOTOR F4R

http://img109.imageshack.us/i/dscn1153r.jpg/

 

Muchisimas Gracias

 

Martín

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Hola, Gracias por contestar Cregodeseb si es una bobina arranca el motor? me dijo el del ACA que no, pero me parecio raro....las bujias tienen 4 meses asi que no creo que sean las bujias, y el terminal roto? eso no tiene naa que ver? se que igualmente el cable esta conectado, buena idea, voy aver si pruebo cambiando las bobinas.

 

Gracias!!

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Igual arranca en 3 cilindros. Tambien regula pero mal. Proba con el motor regulando desconectalas de a una. O sea, desconectas una la volves a conectar, luego otra y asi con todas. Cuando no se apague el motor es que esa es la bobina mala.

 

Suerte

 

Hernan

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

hola mcm,primeramente,creo que te convendria provar limpiando el captor de la bobina,antes de empezar a gastar plata en repuestos,que no sabes si fallan...

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Gracias Raul y Boecesar , no me marca nada el tablero asi que voy a tener que revisar ese sensor, en cuanto a las pruebas que realisé con el motor regulando me marcaba falla en una bobina, la cambié y listo compre una original a $200 en Renault Buenos Aires , al principio seguia fallando pero la falla era minima luego de sacarla a probar y calentar se regularizó del todo y quedo perfecta, ahora estoy esperando que enfrie para probarla en frio para ver como responde pero en primera instancia parece que quedo bien, en un rato les confirmo.

 

Muchisismas Gracias

 

 

Martín.

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Bueno le pegue una buena zapateada y repondio bien, que lindo andan estos autos carajo, eso si en 2da fria tironeo una vez despues cuando calienta va como piña

 

Gracias a todos y seguiremos probando :banana:

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Ten en cuenta que cuando desconectas batería la ECU hace un reseteo y tarda unos días en volver a coger todos los parametros. Saludos

 

Ok, pero la verdad que esta funcionando muy bien, es mas creo que nunca anduvo tan bien.

 

Gracias

MCM

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

hola mcm,me alegro que se solucionara el problema,por favor reseñanos como fue toda la historia y su solucion,estoy seguro que esta experiencia le va ha servir a otro,un abrazo.

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

hola mcm,me alegro que se solucionara el problema,por favor reseñanos como fue toda la historia y su solucion,estoy seguro que esta experiencia le va ha servir a otro,un abrazo.

 

 

El tema fue asi, de la nada empezò a fallar el motor, pero mal la aguja de las RMP oscilaba constantemende entre 750 y 1000 rpm y cuando encendia el Aire bajaba hasta a apgarse el motor.

 

Solucion Gracias al compañero que me da una mano en este post, probè con el motor regulando ir desconectando las bombinas de a una, con cada una que desconectaba llegaba casi a apagarse el motor,cuando lleguè a la ultima bobina la saque y no hizo absolutamente nada asi que esa es la que no funcionaba.

Compre una bobina original y me fije en la parte de tutoriales como cambiarla, es importantìsismo desconectar la baterìa NO OLVIDAR, primero el (-) y luego el (+)

de esta forma uno trabaja sin peligro de quemar la bobina al cambiarla y ademas se resetea la computadora con los nuevos paràmetros (esto lo lei de un manual de scenic de 500 hojas que baje de la Web)

 

La puse en marcha y zapateò unos minutos hasta que la computadora regulò todo y santo remedio.

 

Bueno si quedò alguna duda con gusto la contesto.

 

Slds y GRACIAS nuevamente!!

 

Martin

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

muy buena data martin!

lo voy a tener presente si me pasa algo asi :bien:

 

che.... ese manual de 500 hojas :shock: lo tenes a mano? =P

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

muy buena data martin!

lo voy a tener presente si me pasa algo asi :bien:

 

che.... ese manual de 500 hojas :shock: lo tenes a mano? =P

 

 

Si muy a mano tanto que no tengo el archivo lo tengo impreso y encuadernado, lo baje de un foro español, vos ya ver si lo consigo sino si vas el Domingo te lo muestro.

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Si muy a mano tanto que no tengo el archivo lo tengo impreso y encuadernado, lo baje de un foro español, vos ya ver si lo consigo sino si vas el Domingo te lo muestro.

:sosgroso:

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA

 

Me alegro que lo hayan podido solucionar !!! Aguante el CMA !!!!

Algun moderador que le ponga ***SOLUCIONADO al titulo por favor... Gracielaaaaaaaaaa

Link to comment
Compartir en otros sitios

Re: Falla regulando (Scenic) AYUDAAA ***SOLUCIONADO**

 

Ahora pregunto, si fallaba regulando y era la bobina, en alta no fallaba? no tironeaba porque al fallar la bobina falla en alta y en baja si esta fusilada. Sdos

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Falla regulando (Scenic) AYUDAAA ***SOLUCIONADO**

 

hola como estan por favor si alguien me puede ayudar mande a lavar el motor de mi scenic face 1 al otro dia encendio y se apago lo volvi a encender y se apago y no querido encender mas tiene 5 dias y nada lo revice y tiene chispa

 

Hola Juan, proba desconectando las bobinas de a una y dandole encendido si arranca es porque la bobina que esta jodiendo es esa, fijate que te va a arrancar en 2 cilindros seguro ..fallando..

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.