Saltar al contenido
Conéctate para seguir esto  
ser_lui

levanta temperatura

Publicaciones recomendadas

hola amigos quisiera saber si alguien sabe por que en el trancito de ciudad se me va la temperatura a las nubes, eso sin usar el aire, pero he aqui mi sorpresa que si uso el aire la temperatura se mantiena normal, alguien sabria decirme por que, quiero informarme antes de consultar con un mecanico, ya que no tengo uno de confianza, ya que ase poco que soy propietario de mi hermoza scenic.

Editado por Ric
Problema solucionado.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola amigos quisiera saber si alguien sabe por que en el trancito de ciudad se me va la temperatura a las nubes, eso sin usar el aire, pero he aqui mi sorpresa que si uso el aire la temperatura se mantiena normal, alguien sabria decirme por que, quiero informarme antes de consultar con un mecanico, ya que no tengo uno de confianza, ya que ase poco que soy propietario de mi hermoza scenic.

Editado por Ric
Problema solucionado.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Tendrías que verificar si anda por si solo el electro-ventilador , este prende cuando supera la mitad y una linea del indicador de temperatura.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

mepa que no te está arrancando el electro, seguramente es lo que antes se llamaba bulbo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Antes revisa el fusible. Esta en la caja de relay en el vano motor,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Opino igual ,seguro que no anda el electroventilador ,porque cuando pones el aire anda el otro(el del aire acondicionado ) y la temperatura se mantiene.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

amigo se me paso de comentar ya he verificado lo del electro y funciona enciende justo en la mitad de las rayas de medicion, lo deje en marcha un tiempo y controle si encendia y a que nivel. sigo con duda

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

PAra mi el problema esta en el sensor de temperatura. Cuando falla el electro arranca cuando quiere. Fijate en el buscador que hay mucha info y es barato y facil de cambiar. Suerte

 

Hernan

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

fijate si a temperatura normal junta mucha presion en las mangueras... el bulbo puede no funcionar cuando queda en contacto con aire en vez de agua.

Puede ser una sopladura en la junta de la tapa de cilindros. ojala que no.

suerte.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

deberias llevarlo a un electricista que te revise si prende el electro o si el sensor de temperatura esta bien, no esperes a que vengan calores grosos aprovecha ahora que esta medio fresquito todavia.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

hola amigo les comento que solucione el problema, los rodamientos del electro rotos por lo tanto marchaba un rato y se parba,bulbo y sensor de temperatura oxidados, canbie los 3 y problema resuelto, agradeseria que pongan problema solucionado

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola Sergio,

Me alegro que hayas podido resolver el problema con celeridad. A veces estas cosas demandan más tiempo y plata de lo que deberían.

Desde hasce tres semanas estoy padeciendo lo mismo. Funciona todo perfecto pero cuando estoy en el tráfico pesado, la aguja de la temperatura se pasa de lo normal. A pesar que el electro funciona, no es suficiente para mantenerla en la de trabajo. Sólo gira durante 30 segundos y se para, lo cual evidentemente no alcanza. Ahora, cuando conecto el AA y hago que el electro funcione en forma constante el sistema se regulariza. Recientemente hice la distribución y el sistema de refrigeración fue purgado y llenado. Voy a revisar si no ha quedado aire en el circuito. Posteriormente y de no ser así, pasaré a cambiar el sensor de temperatura.

Saludos,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Carlonchi,

A mi me pasaba eso, y era el sensor de temperatura.

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola!!! Recién me acaba de pasar lo mismo. Quede varado en un embotellamiento y la aguja de la temperatura subió dos lineas por encima de lo normal y tuve que prender el aire acondicionado para que baje (no quise esperar a ver si se prendía el electro). LLegue al trabajo y lo deje prendido y el electro prendía y se mantenía entre la mitad y la linea siguiente... Puede ser que este jodiendo el sensor de temperatura y haga que el electro prenda cuando quiere?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Futuro Boga, no tengas la menor duda en apuntarle al sensor de temperatura. En apariencias, es lo que indican los caminos del foro.

De todas formas, hoy le hice la llamada de rigor a mi mecánico para el saludo de las fiestas y aproveché para comentarle mi reciente experiencia.

Sin dejarme avanzar con más detalles, sentenció: es el sensor de temperatura. Inmediatamente me echó flit y me indicó por teléfono como cambiarlo. -Es una boludez, hacelo vos...

Dado que en el uso diario no estoy expuesto a estos límites, tendré que superar la pereza de ir a comprar el repuesto y posteriormente cambiarlo en la oscuridad de la cochera de casa.

Si alguno lo hizo, favor de expresar satisfacciones y fracasos al respecto. Serán bienvenidas.....

Saludos,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Ante el suceso anteriormente mencionado, hoy fui a lo de Pepe Rombo a saludar por fin de año (facturas y cafecito mediante) y le comente lo sucedido. Le conectaron el scenner y sorpresa... cuando prendian las luces y apretaba el freno, la aguja se disparaba pero la temperatura del auto era la misma y el electro prendia donde debia.

 

Conclusion: mañana le dejo el auto para que lo vea el electricista, ya que debe ser un problema de masa. Mañana les cuento como lo solucionaron!

 

Saludos!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Futuro Boga, no tengas la menor duda en apuntarle al sensor de temperatura. En apariencias, es lo que indican los caminos del foro.

De todas formas, hoy le hice la llamada de rigor a mi mecánico para el saludo de las fiestas y aproveché para comentarle mi reciente experiencia.

Sin dejarme avanzar con más detalles, sentenció: es el sensor de temperatura. Inmediatamente me echó flit y me indicó por teléfono como cambiarlo. -Es una boludez, hacelo vos...

Dado que en el uso diario no estoy expuesto a estos límites, tendré que superar la pereza de ir a comprar el repuesto y posteriormente cambiarlo en la oscuridad de la cochera de casa.

Si alguno lo hizo, favor de expresar satisfacciones y fracasos al respecto. Serán bienvenidas.....

Saludos,

Puede ser el regulador de tensión del tablero de instrumentos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Buenas gente! Les cuento como se soluciono lo de la temperatura. Como les habia dicho antes, la aguja se disparaba casi a la zona de peligro, pero una vez scaneado el auto, arrojo que la temperatura del motor era la correcta. POr lo tanto el problema era electrico, mejor dicho, un problema de masa.

Ayer lo deje para que lo vea el electricista y reviso todo lo que podia llegar a provocar este problema, limpio y ajusto. Resultado: hoy estuve de un lado para el otro, con las luces encendidas y la aguja no se movió del medio. :) Feliz!!!!!!

 

Saludos a todos!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola a todos, buenos días.

Les quería comentar mi problema a ver si los que lo solucionaron su problema de temperatura tuvieron los mismos síntomas. Tenog un renault megane 5ptas motor 1.6 16v. El tema es que levanta temperatura (hasta el máximo). Lo llevé al mecánico y me dijo que debía cambiarle el bulbo y el termostato. El bulbo le puse marca renault france original, el termostato le puse uno marca vernet (me habían dicho que era nacional original). La temperatura pivoteaba entre la raya del medio y la siguiente con el electro funcionando. El problema es que cuando estaciono o doy marcha atrás la temperatura se me va a las nubes. No pierde agua ni hay rota ninguna manguera. Anoche ya la temperatura trabaja con el electro en en el rango de una raya arriba de la media y la raya siguiente.

Es posible que sea un problema del sensor de temperatura?

 

Ayer lo llevé a renault minuto y me dijeron que era un problema del termostato, que debía poner el original de francia.

 

Que me sugieren?

Muchas gracias por la ayuda,

Saludos cordiales para todos,

Buen fin de semana

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Martin, la temperatura normal de funcionamiento que debe indicar es de mitad hasta la raya que sigue en el instrumento, deberías probar con el motor en marcha y parado si el electro funciona dentro de esos valores, Otra cosa que debes controlar cuando verificas lo anterior, colocar la marcha atrás y ver si en ese momento el instrumento hace alguna variación, a ocurrido que faltas de masas interfieren en el instrumento.

Y lo del termostato si colocaste el que corresponde en temperatura de apertura de fabrica, estaría bien.

Fíjate en los mensajes anteriores al tuyo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola Walter

Gracias por tu respuesta.

Efectivamente cuando pongo la marcha atrás a los 2 segundos la temperatura se dispara...es entonces un problema de masas como me decís?

 

Gracias por la buena onda.

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola Walter

Gracias por tu respuesta.

Efectivamente cuando pongo la marcha atrás a los 2 segundos la temperatura se dispara...es entonces un problema de masas como me decís?

 

Gracias por la buena onda.

Saludos!

 

Pero entonces debe ser algo que hace fallar al instrumental, y no que la temperatura se dispare, ¿no? ¿o puede subir tan rapido?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

No hay manera que la temperatura suba tan rapido, sin dudas al poner la m/a afecta las masas que alimentan el tablero, por defecto de los faros traseros, suele pasar con el stop también.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

Hola a todos,

Les cuento que finalmente es un problema eléctrico. El viernes pasado en el taller, que no habían encontrado la causa del problema, comencé a encender las luces (posición, reglamentarias y altas), prendí las balizas, apretaba el freno para activar la luz de stop...a medida que lo hacía la temperatura subía. Por último al activar los levanta vidrios la temperatura en el tablero voló. El tallerista conectó el scanner a la computadora y en él la temperatura estaba siempre constante en valores normales.

Lo tengo que volver a llevar esta semana para que puedan ver en qué parte del circuito eléctrico se encuentra la falla. Como me dijeron en varios lados que ello lleva mucho trabajo encontrarlo, quisiera preguntarles para ustedes por dóndo deberían buscar en primer lugar.

Hoy en el tablero se me prendió la luz de STOP así de repente y no se fue...puede tener que ver con esto?

 

Espero que alguien me pueda aconsejar,

Muchísimas gracias a todos,

Buena semana!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: levanta temperatura

 

El testigo de STOP, si se prende este solo esta indicando un problema de temperatura, pero si la aguja en el indicador, no llega a los valores altos, tengo que pensar que forma parte de tu problema de fondo.

Y si el indicador de temperatura sube a medida que vas subiendo el consumo, deberías revisar las masas generales, cerca de la batería, hay una que es de carrocería y luego sale al motor, en la caja de velocidades, próxima el semieje izq, hay otra que va a la carrocería, es para empezar, de lo contrario hasta que te lo solucionen, ponele una masa de batería a carrocería, y ver como se comporta.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.