Saltar al contenido
Conéctate para seguir esto  
ciroboxer

Medidor combustible

Publicaciones recomendadas

Hola gente, a ver si alguien me tira una idea, resulta que cuando compré mi megane lo usé unos dias y cuando el medidor llegó a marcar 1/4 tanque se encendió la luz indicadora de reserva. Si bien supuestamente tenia 1/4 tanque, por las dudas fui a cargar gasoil, la sorpresa fue que entraron 57 litros, y cuando fui a dar contacto con la llave, la aguja del medidor pasó la marca del máximo, marcaba aproximadamente 1/4 tanque mas arriba del máximo, entonces supuse que la luz de reserva funcionaba como corresponde y la aguja del medidor marcaba mal, o sea, 1/4 mas de lo real, lo fui controlando hasta casi vaciar el tanque con la compu de a bordo aprentando el boton antes de dar contacto y comparando con lo que decia la aguja y siempre existia la diferencia de 1/4 tanque, entonces supuse que por algun motivo alguien habia desarmado anteriormente el tablero y habia colocado mal la aguja y por eso habia quedado desfasada, solucion, volver a desarmar y acomodar la aguja en la posicion correspondiente, después de llenar el tanque procedi a desarmar y deje la aguja en la posicion correcta (maximo), pero después de unos dias de uso, veo que la aguja otra vez marca mas de lo que corresponde, ya que lo usé aproximadamente 80 kms., y la aguja ahora marca por encima del máximo, o sea que marca mas arriba de donde yo lo dejé apenas llené el tanque.

Un dato que me llama la atención, y ésto lo hacia desde el primer dia que lo compré, es que cuando apago el motor y saco el contacto, todas las agujas de los demas relojes se van a cero, menos la del combustible, que se va hacia arriba pasando la marca de máximo y queda ahi arriba hasta que nuevamente doy contacto y se acomoda a la posicion (que no es la que corresponde).

Estuve leyendo algunos post al respecto, pero en casi todos los casos la aguja marcaba menos de lo real y mi caso es al revés, marca de mas.

Resumiendo, la compu me tira la capacidad real (correcta), la luz de reserva enciende cuando quedan pocos litros (5 o 6 aprox.), o sea que supongo que el flotante funciona bien, porque los indicadores anteriores toman la lectura del flotante, y la aguja marca mal (marca de mas), ya la acomodé y se volvió a desfasar, todo ésto sumado a que cuando apago el motor la aguja se va para arriba en vez de irse a la marca de minimo (vacio).

Alguien tuvo un problema como el mio, lo pudo solucionar, como?

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola gente, a ver si alguien me tira una idea, resulta que cuando compré mi megane lo usé unos dias y cuando el medidor llegó a marcar 1/4 tanque se encendió la luz indicadora de reserva. Si bien supuestamente tenia 1/4 tanque, por las dudas fui a cargar gasoil, la sorpresa fue que entraron 57 litros, y cuando fui a dar contacto con la llave, la aguja del medidor pasó la marca del máximo, marcaba aproximadamente 1/4 tanque mas arriba del máximo, entonces supuse que la luz de reserva funcionaba como corresponde y la aguja del medidor marcaba mal, o sea, 1/4 mas de lo real, lo fui controlando hasta casi vaciar el tanque con la compu de a bordo aprentando el boton antes de dar contacto y comparando con lo que decia la aguja y siempre existia la diferencia de 1/4 tanque, entonces supuse que por algun motivo alguien habia desarmado anteriormente el tablero y habia colocado mal la aguja y por eso habia quedado desfasada, solucion, volver a desarmar y acomodar la aguja en la posicion correspondiente, después de llenar el tanque procedi a desarmar y deje la aguja en la posicion correcta (maximo), pero después de unos dias de uso, veo que la aguja otra vez marca mas de lo que corresponde, ya que lo usé aproximadamente 80 kms., y la aguja ahora marca por encima del máximo, o sea que marca mas arriba de donde yo lo dejé apenas llené el tanque.

Un dato que me llama la atención, y ésto lo hacia desde el primer dia que lo compré, es que cuando apago el motor y saco el contacto, todas las agujas de los demas relojes se van a cero, menos la del combustible, que se va hacia arriba pasando la marca de máximo y queda ahi arriba hasta que nuevamente doy contacto y se acomoda a la posicion (que no es la que corresponde).

Estuve leyendo algunos post al respecto, pero en casi todos los casos la aguja marcaba menos de lo real y mi caso es al revés, marca de mas.

Resumiendo, la compu me tira la capacidad real (correcta), la luz de reserva enciende cuando quedan pocos litros (5 o 6 aprox.), o sea que supongo que el flotante funciona bien, porque los indicadores anteriores toman la lectura del flotante, y la aguja marca mal (marca de mas), ya la acomodé y se volvió a desfasar, todo ésto sumado a que cuando apago el motor la aguja se va para arriba en vez de irse a la marca de minimo (vacio).

Alguien tuvo un problema como el mio, lo pudo solucionar, como?

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Vamos chicos, nadie tuvo un problema como el mio?

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

hola yo tengo un problema parecido pero me parece que no es la aguja es el flotante q esta dentro del tanque

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Hola! llevalo a una casa de intrumental que te hacen el recalibrado de los intrumentos y te revisan que el vovinado este bien.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Hola ciroboxer, pudiste solucionar ese problema? Se parece mucho al mio. Que pena que no hubo otras respuestas. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

No lo pude solucionar, me terminé acostumbrando a que 1/4 significa "vacio" y me manejo con ésta escala.

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Es el flotante, se encuentra debajo del asiento trasero junto con la bomba de nafta. La solución al problema es sacar la bomba, tapar el agujero ya que el auto se te va a llenar MAAAL de OLOR a nafta!

Y con esa bomba en mano averiguar si alguien te repara la electrónica de dicho flotante. La gran mayoría te va a decir que compres una bomba nueva. Hace un tiempo completa arrancaban en $900 ahora nose. Fíjate en mlibre. Aaaa recorda cambiar el o'ring que lleva la bomba.

 

Enviado desde mi XT1032 mediante Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Podes hacer el test del tablero, para saber si el problema esta en el instrumento o en el emisor, te dejo el enlace, http://www.clubmeganeargentina.com/electricidad-audio/2293-diagnostico-del-instrumental-fase-ii.html

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Medidor combustible

 

Ivan a mi me paso en la chevrolet d20 lo que te pasa a vos... despues de renegar duro di con la falla, era la masa (a chasis) del medidor de gasoil, que estaba conectada pero de alguna manera no funcionaba.Se que nada tiene que ver un vehiculo a otro, te lo comento por la similitud de la falla....

espero que lo puedas solucionar....

P.D.: A mi el megane tambien me miente el marcador de nafta, pero indica de menos. Tal asi que cuando limpie el tanque espere a que marque reserva y sorpresa cuando lo abri le saque 20 lts....yo tambien me acostumbre a la mentira jajaja ...no me importa demasiado yo ando a gas, solo prendo a nafta....

 

Muy buen link. Walter sos un capo.... ahora voy a probarlo en mi nave.....

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.