Saltar al contenido

AYUDA !!! desempañadores traseros no andan!!!


 Share

Publicaciones recomendadas

hola que tal tengo un megane bic 2008 y hace un tiempo atras lo lleve a polarizar. Resulta que ahora necesite usar los desempañadores traseros y hay algunos de los circuitos (no se como se llaman en realidad) que no me funcionan. parece ser que cuando polarizaron el vidrio de la luneta trasera los MUY INUTILES por no decir otra cosa me cortaron algunos de esos circuitos (algunos en los extremos otros mas en el medio con un cooter u otra cosa) y solo me funcionan algunos (unos 3 del medio del vidrio). Alguien tiene idea si estos se pueden arreglar de alguna manera???? es decir se podran volver a conectar para que funcionen. Muchas Gracias

Link to comment
Compartir en otros sitios

hola que tal tengo un megane bic 2008 y hace un tiempo atras lo lleve a polarizar. Resulta que ahora necesite usar los desempañadores traseros y hay algunos de los circuitos (no se como se llaman en realidad) que no me funcionan. parece ser que cuando polarizaron el vidrio de la luneta trasera los MUY INUTILES por no decir otra cosa me cortaron algunos de esos circuitos (algunos en los extremos otros mas en el medio con un cooter u otra cosa) y solo me funcionan algunos (unos 3 del medio del vidrio). Alguien tiene idea si estos se pueden arreglar de alguna manera???? es decir se podran volver a conectar para que funcionen. Muchas Gracias

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Ernesto, en las casas de electrónica, venden una pintura con una base de plata, que se usa para reparar circuitos impresos, es como un esmalte de uñas, con un tester buscas el hilo que no tiene 12 volt, hasta encontrar el lugar cortado, pintas, dejas secar y debería andar de nuevo.

 

p/d No he visto tu presentacion, por las dudas, te dejo el link http://www.clubmeganeargentina.com/forumdisplay.php/13-Presentaciones-y-Bienvenidas

Editado por walter58
Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Ernesto lo que te dice Walter es la solucion! pero vas a tener que levantar el laminado si no me equivoco? que animales!! eso se mide por la parte de afuera y con el pegamento al reves y una vez cortado se pega de adentro!!!

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Ehhh..... yo usaria el cuter para cortarles las pelotas a ellos.... si a mi me hacen eso.... puede ser que me caliente tanto que no necesite ni el desempañador.

Hablaste con los que te polarizaron?... capaz ellos tienen esa herramienta que comenta Walter y te lo pueden solucionar con la "garantia" del trabajo.

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Mas allá de las buenas recomendaciones q te dan los muchachos y si el vidrio ya está polarizado, yo lo dejaría así. Salvo q tengas muchas tiras cortadas, al tratar de retirar el film, es probable q se te corten algunas mas.

Al menos, cuando vas a repolarizar el auto, los tipos siempre aclaran q al sacar el film de la lunetano te dan ningún tipo de garantía si se corta alguna tira.

Mas allá de ir al reclamarle al ineficiente q te hizo el laburo, evaluá q es lo q mas te conviene. En caso de aplicar el esmalte q te recomienda Walter, tenés q limpiar con un poco de alcohol y enmascarar la parte de arriba y abajo para q te quede prolijo. Yo vi hacer el laburo con cinta Scotch, porque no se pega tanto al vidrio como la cinta de enmascarar.

Salu2.

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

conseguite un teste y lo pones en modo cortocircuito, el que hace el sonidito....piiiiiiii

Anda probando tira por tira y pasale la pintura conductiva, no de be estar mas de 30 mangos.

Suerte y conta que onda....

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Amigos les cuento que estoy amargado en esta ciudad (villa mercedes) no consigo ni la pintura ni quien lo repare ademas en las casas de electricidad donde pregunte me dicen que es dificil de conseguir y sale muy cara!! tambien me dicen que los empañadores van embutidos en el vidrio lo que hace mas dificil su reparacion!!

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

Los desempañadores van pintados, lógicamente con una pintura especial, la pintura que necesitas es la de reparar circuitos impresos, búscala donde vendan componentes de electrónica.

Link to comment
Compartir en otros sitios

Re: AYUDA !!! desempañadores traseros no andan!!!

 

En caso de no conseguirla o de ser demasiado cara, podes probar "fabricartela" con algun barniz y limaduras lo mas finas posible de cobre y/o hierro.

Contanos como te fue.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.