Saltar al contenido
Conéctate para seguir esto  
romanz

No arranca - problema con el cierre centralizado (llave)

Publicaciones recomendadas

Buenas tardes!

Como siempre, cuando tengo algún problema con el auto, leo los foros para ver si alguno ya le paso...por lo que ví, el problema que tuve hoy a la mañana, hay algunos consejos para ver, pero igualmente les comento, a ver si me pueden ayudar:

 

Ayer use el auto normalmente, hoy a la mañana (el auto duerme en la calle...) cuando lo voy abrir con el boton de la llave (cierre centralizado), no funcionaba...la verdad es que ultimamente, aleatoreamente cuando abría las puertas, no me abría la puerta del conductor, pero el resto sí. otras veces tuve el mismo problema (solo con la puerta del conductor) al cerrar el auto. Bueno, como no me abrio con el cierre, abro la cerradura...(no se abren el resto de las puertas) y al darle marcha, no arranca.

Entiendo que no es problema de bateria (es relativamente nueva y aparte, al darle contacto, se prenden las luces del tablero (bateria, aceite y nafta...no se si me olvido alguna), y leyendo los post entiendo que puede ser un problema del antiarranque...no? Puede ser que solo se desbloquee el arranque con el boton de la llave?

 

no recuerdo si la luz roja del bloqueo se encontraba prendida (cuando lo apague anoche, seguro que si), ya que no tenía mucho tiempo para llegar al trabajo y me tuve que ir al tren...

 

La verdad es que no se que revisar...leyendo los post (walter estuve viendo muchos de tus comentarios)me asuste un poco de que pueda ser algo complicado/caro de arreglar...pero si pueden darme algun consejo sobre que revisar o con que speach ir a ver a un mecanico electrico, se los voy agradecer muchisimo.

 

Abrazo

Román

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas tardes!

Como siempre, cuando tengo algún problema con el auto, leo los foros para ver si alguno ya le paso...por lo que ví, el problema que tuve hoy a la mañana, hay algunos consejos para ver, pero igualmente les comento, a ver si me pueden ayudar:

 

Ayer use el auto normalmente, hoy a la mañana (el auto duerme en la calle...) cuando lo voy abrir con el boton de la llave (cierre centralizado), no funcionaba...la verdad es que ultimamente, aleatoreamente cuando abría las puertas, no me abría la puerta del conductor, pero el resto sí. otras veces tuve el mismo problema (solo con la puerta del conductor) al cerrar el auto. Bueno, como no me abrio con el cierre, abro la cerradura...(no se abren el resto de las puertas) y al darle marcha, no arranca.

Entiendo que no es problema de bateria (es relativamente nueva y aparte, al darle contacto, se prenden las luces del tablero (bateria, aceite y nafta...no se si me olvido alguna), y leyendo los post entiendo que puede ser un problema del antiarranque...no? Puede ser que solo se desbloquee el arranque con el boton de la llave?

 

no recuerdo si la luz roja del bloqueo se encontraba prendida (cuando lo apague anoche, seguro que si), ya que no tenía mucho tiempo para llegar al trabajo y me tuve que ir al tren...

 

La verdad es que no se que revisar...leyendo los post (walter estuve viendo muchos de tus comentarios)me asuste un poco de que pueda ser algo complicado/caro de arreglar...pero si pueden darme algun consejo sobre que revisar o con que speach ir a ver a un mecanico electrico, se los voy agradecer muchisimo.

 

Abrazo

Román

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Podes completar los datos de tu ficha para saber que auto es.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Gracias Walter. Recién complete la ficha. Tengo un Megane Fase 1, 1.6 16V, Mod 2000. Cualquier ayuda, comentario, se agradece!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Hola romanz, a mi me paso algo parecido solo que el cierre funcionaba, pero no liberaba el inmovilizador o antirrobo, se lo lleve a guerrerito, y el me hizo una llave sin chip, con la cual arranca, no se, si ya solucionaste tu problema, pero por lo que el me dijo hay que pasarlo a fase2 la llave, y es dificil de conseguir busca en internet, llavesdeautos.com.ar te cobra cerca de 850$ para hacer el cambio de llaves.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Te dejo el link de guerrerito, envíale un mensaje privado o un mail, el te va saber guiar, http://www.clubmeganeargentina.com/showthread.php/10072-Cerrajeria-Automotor-CERRAJERIA-AC

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Creo que el problema de cambio de fase no es con las uch de los fase 1.

 

¿Las llaves de tu auto son con infrarrojo? ¿ves el led emitiendo si lo miras atraves de una camara de fotos?

Lo que la llave ande a veces si, o a veces no es bastante probable que el led se este desoldando o segun como lo apretes tenga o no contacto con el circuito.

 

Ahora que todo el mundo jode con los led, las llaves del megane venian con led hace 15 años :p

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

perdon pero no entiendo esto quiere decir que si el boton que esta en llave anda mal el auto no prende??? pregunto por que a mi me esta pasando algo muy raro pongo la llave en el tambor y la giro normalmente y no prende vuelvo a girar la llave pero esta vez con mucha fuerza y prende lo mas bien, uso el auto un rato lo apago lo quiero prender y no pasa nada de nada girando suave o fuerte. a todo ya fui a un electricista y me cambio el contactor pero sigue igual, el me suguirio que le anule un boton que esta en el pedal del embrague sera esta la solucion o puede ser la llave???

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Mauricio, para mi tenes problemas en el socalo de la cerradura o en el motor de arranque.

Para eliminar una posibilidad, con una lampara de pruebas, verificas que llegue energía al automático del arranque y a la válvula del la bomba inyectora.

 

Por las dudas, con la llave de contacto, haces funcionar las trabas de las puertas?

El tablero tenes un testigo rojo intermitente?

Cuando decis que na pasa nada, el motor gira , o gira y no arranca ?.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Mauricio, si la llave es infraroja tendrias que ver si emite bien el led, cosa que podes ver con una camara de fotos, que lo ves directamente en el display de la camara, o de forma mas rustica acercando la llave a una radio AM y le va a generar interferencia.

 

En el medio del tablero vas a tener un led rojo. Si ese led parpadea despacio el bloqueo esta activado y el auto no te va a arrancar porque no le va chispa a las bujias. El burro de arranque se mueve pero ahi queda.

 

¿Cuando decis el "no pasa nada de nada" mas concretamente que es? ¿El burro de arranque se mueve e intenta arrancar o no? ¿En esos casos como está el led rojo?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

hola walter tengo un megane II 1.9 d mod 2000 y me paso algo parecido fui a comprar unas cosas y cuando me subí lo puse en contacto y quedo prendida y parpadeando la luz roja del tablero obbio que no arranco mas y lo lleve al electricista y lo desbloquearon mi pregunta es por que puede pasar eso y como puedo evitar que vuelva a pasar.

gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

hola walter antes que nada te queria agradecer la info por otro lado te comento mi problema es este le compre una bateria nueva le doy arranque y nada muerto muerto, le mande a hacer el arranque plaqueta, carbones,automatico y bendix nuevos. hasta aca no deveria existir problemas no? bueno le doy arranque funciono lo mas bien, vuelvo a probarlo ya lo siento mas pesado, vuelvo a probarlo y gira el motor 1 o 2 vueltas y se siente como si girara el burro sin tener acoplado el bendix le saco el contacto y sigue girando la unica manera de pararlo es desconctado la bateria, me esta volviendo loco y ya no se que hacer yo sospecho por lo que estube leyendo que tiene un rele de arranque y que este se quede pegado. mi pregunta sabes de algun caso igual o similar o mejor si sabes como arreglar todo esto lio desde ya muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

hola walter tengo un megane II 1.9 d mod 2000 y me paso algo parecido fui a comprar unas cosas y cuando me subí lo puse en contacto y quedo prendida y parpadeando la luz roja del tablero obbio que no arranco mas y lo lleve al electricista y lo desbloquearon mi pregunta es por que puede pasar eso y como puedo evitar que vuelva a pasar.

gracias

 

Julio, antes que nada, te invito a que pases por Presentaciones, es una formalidad del club.

Y respondiendo a tu pregunta, los megane 1 entre la llave y la UCH trabajan con una frecuencia que puede ser 1 o 2, la configurada en origen es la 1 normalmente,y no se sabe porque pasa a 2 y no funciona el sistema.

Si necesitas mas info, escribile a "guerrerito" que conoce y trabaja en el tema.Te dejo el link, http://www.clubmeganeargentina.com/showthread.php/10072-Cerrajeria-Automotor-CERRAJERIA-AC

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

hola walter antes que nada te queria agradecer la info por otro lado te comento mi problema es este le compre una bateria nueva le doy arranque y nada muerto muerto, le mande a hacer el arranque plaqueta, carbones,automatico y bendix nuevos. hasta aca no deveria existir problemas no? bueno le doy arranque funciono lo mas bien, vuelvo a probarlo ya lo siento mas pesado, vuelvo a probarlo y gira el motor 1 o 2 vueltas y se siente como si girara el burro sin tener acoplado el bendix le saco el contacto y sigue girando la unica manera de pararlo es desconctado la bateria, me esta volviendo loco y ya no se que hacer yo sospecho por lo que estube leyendo que tiene un rele de arranque y que este se quede pegado. mi pregunta sabes de algun caso igual o similar o mejor si sabes como arreglar todo esto lio desde ya muchas gracias

 

Mauricio, lo que decís al principio, sin dudas que era el motor de arranque que fallaba, pero esto ultimo, es algo que han puesto en el motor de arranque que a fallado, lo mas probable que se haya desarmado el automático, no queda otra que sacarlo, y ver que a pasado. Agrego, si fuera el relee, el bendix no deja de acoplar en la corona.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

muchas gracias walter te cuento mañana la llevo a un electricista por que la verdad ya me estrese con todo esto en cuanto tenga noticias te comento y devuelta mil gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

walter: bueno paso a comentarte hoy fui a buscar el auto al electricista y me comento que la falla viene por el automatico que fallo y por otro lado tenia una caida de tension por una maza que se havia cortado en fin se le coloco otro cable y santo remedio. fin del problema desd ya te quiero agradecer todos tus concejos que me fueron de mucha utilidad te mando una abrazo y de vuelta muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Hola! Soy nuevo en el club,ya leí artículos relacionados pero no encuentro solución,tengo un Megane Rt 98,la llave aparentemente funciona ,tiene pilas nuevas,prende la luz roja,hice la prueba con la cámara del del y funciona,se ve el parpadeo de una luz blanca,pero no puedo desactivar el inmovilisador ,el auto no arranca ,tuve que traerlo en grúa desde Caseros . Estoy en Los Polvorines . El numero que tengo dentro de la llave es 06062,por favor si alguien me puede pasar el código para poder hacerlo arrancar se los agradecería mucho. Desde ya muchas gracias y orgulloso de pertenecer a este club. Gracias,espero alguna respuesta :-)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Seba, verifica el numero, porque tiene que ser alfanumerico.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No arranca - problema con el cierre centralizado (llave)

 

Gracias Walter58 por responder,voy a fijarme nuevamente espero tener novedades mañana. Gracias nuevamente !

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.