Saltar al contenido

[correa poli-V] Ayuda urgente !!!!


nicomegane06
 Share

Publicaciones recomendadas

Hola amigos del club, bueno les comento hace 2 mil km le hice la distribución y poli V al 1.9 TDI , y desde que lo saque del taller que me chicotea la poli V, el sábado a la noche se me corto la correa, va en realidad se gasto lateralmente y me la dejo de 4 canales, el lunes compre la hutchinson, ya que le había puesto una dayco que me resulto una berretada, cuando le hice distribución, tmb le hice cambio de todos los tensores , bomba de agua , polea del cigueñal y ambas correas, todo todo, me gaste casi 3 lukas en repuestos total, ahora bien como dije al principio del post , jamas dejo de chicotearme la poli V, en el encuentro de febrero los chicos del club me dijeron que podía ser la polea del alternados, me fije el sistema de la polea y el criquet funciona bien, solo gira para un lado,pero encontramos que la bomba de agua que le pusimos NUEVA , tiene en los 380º de giro, un rose, y nos dimos cuenta con el mecánico , porque le coloque la poli V nueva y chicoteaba lateralmente y no de arriba/abajo como lo suele hacer, es por eso que decidí desarmar y cambiar la bomba,el rose existe , y no debería hacerlo.

 

Tengo un temita , jamas desarme la distribución del megane, y mi mecánico no puede hacerlo, pero como vive a dos casas de la mía, me va a dar una mano el viejo, el tema que me gustaría que ustedes los expertos en estas maquinas me den consejos o alguna clase de tutorial , para que me sea mas fácil, y tengo otra inquietud,¿puede ser que al cambiar la bomba de agua, se elimine el latigazo de la correa, ya que lo hace desde que lo saque del taller?

 

Saludos y espero su ayuda,Gracias..

Link to comment
Compartir en otros sitios

Hola amigos del club, bueno les comento hace 2 mil km le hice la distribución y poli V al 1.9 TDI , y desde que lo saque del taller que me chicotea la poli V, el sábado a la noche se me corto la correa, va en realidad se gasto lateralmente y me la dejo de 4 canales, el lunes compre la hutchinson, ya que le había puesto una dayco que me resulto una berretada, cuando le hice distribución, tmb le hice cambio de todos los tensores , bomba de agua , polea del cigueñal y ambas correas, todo todo, me gaste casi 3 lukas en repuestos total, ahora bien como dije al principio del post , jamas dejo de chicotearme la poli V, en el encuentro de febrero los chicos del club me dijeron que podía ser la polea del alternados, me fije el sistema de la polea y el criquet funciona bien, solo gira para un lado,pero encontramos que la bomba de agua que le pusimos NUEVA , tiene en los 380º de giro, un rose, y nos dimos cuenta con el mecánico , porque le coloque la poli V nueva y chicoteaba lateralmente y no de arriba/abajo como lo suele hacer, es por eso que decidí desarmar y cambiar la bomba,el rose existe , y no debería hacerlo.

 

Tengo un temita , jamas desarme la distribución del megane, y mi mecánico no puede hacerlo, pero como vive a dos casas de la mía, me va a dar una mano el viejo, el tema que me gustaría que ustedes los expertos en estas maquinas me den consejos o alguna clase de tutorial , para que me sea mas fácil, y tengo otra inquietud,¿puede ser que al cambiar la bomba de agua, se elimine el latigazo de la correa, ya que lo hace desde que lo saque del taller?

 

Saludos y espero su ayuda,Gracias..

Link to comment
Compartir en otros sitios

Re: Ayuda urgente !!!!

 

Nicolas, para cambiar la bomba , no te hace falta desarmar la distribución Y el roce no creo que sea el causal de que la correa chicotee, (en la bomba, lo único que puede rosar es la turbina, le habrán puesto la junta ?)

Normalmente la polea de cigueñal suele ser, la causante de que se corra la correa y te como un canal.

El tensor automático de la poliy v, esta llevado, hasta el final de la corredera ?

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Ayuda urgente !!!!

 

Nicolas, para cambiar la bomba , no te hace falta desarmar la distribución Y el roce no creo que sea el causal de que la correa chicotee, (en la bomba, lo único que puede rosar es la turbina, le habrán puesto la junta ?)

Normalmente la polea de cigueñal suele ser, la causante de que se corra la correa y te como un canal.

El tensor automático de la poliy v, esta llevado, hasta el final de la corredera ?

 

 

Adhiero al comentario de Walter...

 

Hacé la prueba de la tiza para verificar el estado de la polea del cigueñal.

 

 

 

 

 

 

Cordiales saludos.

MGM

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Ayuda urgente !!!!

 

puede haberse aflojado la polea del cigueñal o que? porque es nueva, también la cambie con la distribución pero hace unos días se aflojo casi a punto de salirse , la ajustamos con el mecánico , y tensamos un poco más la poli V, a los días se corto, pero ahora con correa nueva es mucho el ruido y los latigazos que pega, al colocarla no la tense a tope , apenas un poquito ... la verdad estoy desconcertado.

Link to comment
Compartir en otros sitios

Re: Ayuda urgente !!!!

 

Se que es nueva, pero a pasado que no tienen la misma medida que la original, si tenes la que sacaste podes compararlas.

Y el tensor de la correa, si o si tiene que estar al máximo de la corredera, sino no trabaja y queda floja la correa.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

La polea del cigueñal , es exactamente igual ya que de principio cuando me vendieron el repuesto, me la habían dado diferente , fui a la casa de repuestos, comparamos ambas y conseguimos la que realmente llevaba, la polea vieja la tengo, el vulcanizado se ve bien, sera que puedo probar de poner la vieja a ver que pasa? porque después que casi se me sale el otro dia por haberse aflojado ¿ se puede haber jodido o desbalanceado? Disculpa que joda tanto Walter es que estoy en un kilombo q no se por donde empezar.

Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

Para asegurarte, podes hacer el cambio, para saber si son iguales, las apoyas en un plano, con la parte que apoya en el cigueñal hacia abajo, y los canales, tienen que coincidir. Lo del tensor, se entiende lo que quiero decir ?

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

Es muy raro todo lo que te pasa, sobre todo si es un conjunto nuevo de piezas. Para mi es algun error en el armado. Falta de tensión en las correas, alguna polea floja. Tu problema es solamente en la POLI-V, no es cierto? Te fijaste si los tensores fijo y movil están bien, es decir, ya sé que son nuevos, pero no estaran mal ajustados y quedaron duros o que no giren. Eliminá posibles problemas faciles como por ejemplo que no tenga juego alguna polea, apuntá a la polea de la dirección hidraulica y fijate si no se ha aflojado alguno de los tres tornillos que lleva, eso hace que se mueva la polea y produzca un bamboleo de la correa. Y la polea del cigüeñal tiene que estar bien alineada y firme porque puede desencadenar todo el movimiento que comentas. Sdos

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

Ok, gracias a ambos , ahora me pongo a revisar todo, y voy a hacer la prueba que me dijiste Walter, a la tarde les doy novedades o los bombardeo con preguntas nuevamente, jeje gracias de nuevo, saludos a ambos.

Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

Walter una vez mas tenes razón, jejejeje , es la polea del cigueñal, pero no es que sea diferente, esta mal maquinada, osea no entra la correa en los canales, tenia ambas poleas afuera en la mano y la vieja la correa calza perfecta, y en la nueva no, queda como cruzada, entra en los primeros tres canales del lado del cigueñal, pero en los otros 3 canales no y queda inclinada... la verdad me sorprendió esto y mucho. voy a armar con la polea vieja y veré q pasa.

Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

Y la polea del cigüeñal tiene que estar bien alineada y firme porque puede desencadenar todo el movimiento que comentas. Sdos

Que Walter tenia razón? jajaja, si ya sé quien tenia razón, siempre la tiene

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: [correa poli-V] Ayuda urgente !!!!

 

jajajajaja perdon WEL, vos también me dijiste lo de la polea del cigueñal, GRACIAS por los datos ! ;) , Walter me había mandado por msje privado también algunas posibilidades.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.