Saltar al contenido

Sigue sin arrancar el DTI


aled239
 Share

Publicaciones recomendadas

Hola amigos,

 

sigo con el problema del megane parado. :evil:

La señal del tablero que marca "FALLA ELÉCTRICA" sigue parpadeando cuando lo pongo en contacto y no se apaga, le doy arranque y no quiere saber nada.

Lo que note , es que no le llega gasoil a los inyectores, no se si sera la ECU o que que no deja que llegue el gasoil a los inyectores.

Alguien le paso esto o que puede ser amigos??

Lo lleve a escanear y salto un fallo del anti-bloqueo del motor, me dijo el mecánico que viera el asunto de la alarma que puede estar jodiendo el inmovilizador del motor pero ya lo probé haciendo puente en los cables de la alarma que producen el anti-bloqueo de motor y sigue sin arrancar, por ende la alarma no esta jodiendo.

Que me recomiendan hacer ???

Este megane tiene ya anulado el anti-arranque que viene de fabrica.

 

Saludos y espero que alguien me guié. :bien:

Link to comment
Compartir en otros sitios

Hola amigos,

 

sigo con el problema del megane parado. :evil:

La señal del tablero que marca "FALLA ELÉCTRICA" sigue parpadeando cuando lo pongo en contacto y no se apaga, le doy arranque y no quiere saber nada.

Lo que note , es que no le llega gasoil a los inyectores, no se si sera la ECU o que que no deja que llegue el gasoil a los inyectores.

Alguien le paso esto o que puede ser amigos??

Lo lleve a escanear y salto un fallo del anti-bloqueo del motor, me dijo el mecánico que viera el asunto de la alarma que puede estar jodiendo el inmovilizador del motor pero ya lo probé haciendo puente en los cables de la alarma que producen el anti-bloqueo de motor y sigue sin arrancar, por ende la alarma no esta jodiendo.

Que me recomiendan hacer ???

Este megane tiene ya anulado el anti-arranque que viene de fabrica.

 

Saludos y espero que alguien me guié. :bien:

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Hola amigos,

 

sigo con el problema del megane parado. :evil:

La señal del tablero que marca "FALLA ELÉCTRICA" sigue parpadeando cuando lo pongo en contacto y no se apaga, le doy arranque y no quiere saber nada.

Lo que note , es que no le llega gasoil a los inyectores, no se si sera la ECU o que que no deja que llegue el gasoil a los inyectores.

Alguien le paso esto o que puede ser amigos??

Lo lleve a escanear y salto un fallo del anti-bloqueo del motor, me dijo el mecánico que viera el asunto de la alarma que puede estar jodiendo el inmovilizador del motor pero ya lo probé haciendo puente en los cables de la alarma que producen el anti-bloqueo de motor y sigue sin arrancar, por ende la alarma no esta jodiendo.

Que me recomiendan hacer ???

Este megane tiene ya anulado el anti-arranque que viene de fabrica.

 

Saludos y espero que alguien me guié. :bien:

 

Fijate si no tiene aire en el circuito.

El burro gira?

 

Enviado desde mi XT550 usando Tapatalk 2

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Si Gaston, el burro de arranque gira, pero me parece como dije antes, el asunto viene desde la ECU que no le manda la señal a bomba y a los precalentadores para que encienda el motor.

Cuando le doy arranque no escucho el ruidito ese que hacen los precalentadores al funcionar y la bomba no tira gasoil a los inyectores.

Hoy voy a revisar los fusibles que estan del lado de la bateria a ver si alguno esta haciendo falso contacto y me podria estar jodiendo eso la señales a la ECU.

Despues compento lo de los fusibles si estan bien.

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

si la luz sigue parpadeando, yo que vos vería de nuevo la eliminación del antibloqueo, porque eso te esta indicando que el antirrobo esta funcionando y no le va a mandar gasoil, ni andar lo calentadores. aparte es lo que te marco el escaneo. suerte.

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Revise los fusibles del lado batería y estaban bien todos.

Les comento que esta tarde cuando lo fui a a ver al garage para revisar los fusibles, le di encendido y arranco de una..........mierda dije, jejjeje.

Después lo probé como 10 veces mas y arranco en todas las veces.

De paso revise los fusibles por las dudas y estaban bien los del lado de la batería.

Saque el auto y di unas vueltas a la manzana a ver si prendía la lucesita o parpadeaba, nada.

Me fui a la casa de mi viejo y lo paro. Cuando me voy, o sorpresa, no arranco. Otra vez lo mismo. A la tercera vez que le di arranco.

Me esta volviendo loco. Desde ahí anduve toda la tarde y a lo ultimo cuando andaba empezó a parpadear la luz.

Ya lo guarde en el garage y mañana se lo dejo al mecánico de nuevo a ver que me dice.

Este mecánico tiene la escaneadora XR25 de Renault, veremos que sale, pero para mi es algo del bloqueo del motor que se lo anularon y ahora esta fallando.

Mañana sigo con la historia.

Saludos y gracia a los que ayudaron a ver que podia ser.

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Al final lo lleve a la calle Santa Fe, "Power inyections" , veremos que me dicen y sigo con la historia.

Espero que no me duela mucho el bolsillo, me explico que lo mas probable sea que este mal anulado el antiarranque y que despues de un tiempo empieza a fallar y produce esos sintomas de no querer arrancar el auto.

Pero eso es una hipotesis , podria ser mas leve el problena me dijo, de ultima si es el antiarranque , me borran el software de la ECU y me instalan de nuevo el programa y me anulan bien el antiarranque.

 

MAs tarde les comento que era.

 

Saludos

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

NO, eso no lo hice.

Cuando le hacen el escaneo, no salta si esta sucio el avionsito ese ????

Podria hacer la falla que me estaba haciendo el motor??

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Gente, me informaron que es la ECU y el antiarranque hay que anularlo de nuevo.

Me quieren combrar la suma de $ 2.500 pesos.........ESTAN LOCOS O QUE ?????? :twisted:

Quien sabe de algun lugar en Rosario para hacerlo y que sean recomendables???

 

Graciasssss :please:

Link to comment
Compartir en otros sitios

Re: Sigue sin arrancar el DTI

 

Bueno amigos, el auto despues de dejarlo en el taller de electromecanica lo use y anda joya por ahora, al final era el antiarranque del motor, estaba muy mal realizado anteriormente y se lo hicieron de nuevo. Veremos como se comporta esta semana.

Para los que tengan este problema, les recomiendo esta gente, estan en la calle La paz 1133 de Rosario.

 

Saludos y gracias a todos por la ayuda.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.