Saltar al contenido

Aire acondicionado no funciona - lUz enciende pero no acopla el compresor


Gran Battaglia
 Share

Publicaciones recomendadas

Hola Meganeros!

 

Hace un par de días se me cortó la correa Poly V (o de accesorios). Hice el cambio de correa con KIT de distribución incluido y no me anda el aire acondicionado...

 

La luz de encendido de adentro prende, los fusibles que están en el habitáculo están bien y los 3 fusibles que están al lado de la batería también...

 

alguien sabe donde con precisión donde está el fusible del compresor del aire acondicionado?

 

por lo que vi, cuando enciendo el aire no acopla...estimo que será eléctrico o el compresor...la verdad no se...alguien me puede ayudar???

 

gracias!!

Link to comment
Compartir en otros sitios

Hola Meganeros!

 

Hace un par de días se me cortó la correa Poly V (o de accesorios). Hice el cambio de correa con KIT de distribución incluido y no me anda el aire acondicionado...

 

La luz de encendido de adentro prende, los fusibles que están en el habitáculo están bien y los 3 fusibles que están al lado de la batería también...

 

alguien sabe donde con precisión donde está el fusible del compresor del aire acondicionado?

 

por lo que vi, cuando enciendo el aire no acopla...estimo que será eléctrico o el compresor...la verdad no se...alguien me puede ayudar???

 

gracias!!

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Proba el compresor en forma directa para ver si pega... Si pega puede ser el presostato que está quemado...

 

Suerte.

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

No me animé a conectar directo el aire, pero desde la ficha le puse dos cablecitos con una lamparita para ver si llegada corriente y nada...los fusibles ya los revisé...los que el otro día no me animé a abrir son los de la computadora, la llegué a tener en la mano pero como viene sellada con pegamento no me animé a desarmarla.

 

El fusible del aire del habitáculo es solo para el comando, no para el compresor...alguna idea de donde esta el fusible del aire?? revisé los 3 que estan al lado de la bateria (70-50-70) y están bien...por ahí leí también que hay uno al lado del motor del limpiaparabrisas pero no lo encontré...ayudaaaaaaa!!!

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Finalmente lo conecté directo y acopla...sigo buscando el fusible del compresor del aire y empiezo a ver el presostato...fui a un par de talleres para dejarselo para arreglar y me dan turno para dentro de diez días...mientras tanto, espero solucionarlo...

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

yo tengo el mismo problema con el aire de mi renault megane 2 ... la diferencia es que yo si lo puentie directo y si acopla pero lo que hace es trancar todo.. no gira la parte central al darle electricidad y por ende frena la correa de accesorios.. ai alguien me puede ayudar se los agradeceria

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Buenas, me paso lo mismo a mi después de un service, adentro prendía todo pero no largaba aire frio, el problema fue que lo conectaron a la computadora para scanear y lo configuraron sin aire, así de simple, volví al concesionario oficial y en 5 minutos configuraron de nuevo y listo...

 

Saludos.

 

Jorge.

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

creo que a mi me paso cuando desconecte la bateria . ahi dejo de funcionar parece.. tendria que scanearlo... pero tengo otra duda... cuando estaba puentiando me fije que el conector tiene los signos de positivo y negativo pero en el conector del negativo esta conectado el cable de positivo (rojo) incluso lo testié.... y el el cable positivo esta el negativo (negro) pero la verdad es que nadie se ha metido en el auto como para haberlo cambiado asi que asumo que asi esta correcto o no..??

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Gran Battaglia, como estas?

A mi ayer me paso que de golpe dejo de enfiar y ahora no acopla cuando enciendo, aunque la luz prende bien, revise los fusibles y veo todo en orden, pero como decis, no acopla.

Cuando decis que llamas a renault, a donde es que llamas? donde es que te dieron turno???

 

Saludos.

Marcelo

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Gran Battaglia, como estas?

A mi ayer me paso que de golpe dejo de enfiar y ahora no acopla cuando enciendo, aunque la luz prende bien, revise los fusibles y veo todo en orden, pero como decis, no acopla.

Cuando decis que llamas a renault, a donde es que llamas? donde es que te dieron turno???

 

Saludos.

Marcelo

 

Hola Marcelo, llamé directamente al 0800 de renault argentina e hice la consulta...ellos me pidieron la patente y confirmaron que tenía uNa OTS. dijeron que pidiera turno en alguno de los concesionarios oficiales de la zona. Llamé a autos Ciara en la plata, aunque sin confirmar que tuviera una OTS me tomaron el turno...

 

les cuento que cuando hice la prueba de conectar al aa directo a positivo y negativo de la batería, a lo primero patinaba la correa y después agarró, inicialmente creí que la correa no estaba bien tensada pero ahora mi teoría de lo que pasó no es que se cortó la correa de accesorios y dejó de andar el aire...estimo que fué al revés...se trabó el aire y eso hizo cortar la correa.

 

Pero mi novela se complica aún mas...desarmé todo el cablerío para llegar a los fusibles del motor y revisarlos, aparentemente están todos bien...armé de nuevo y ahora falla terriblemente...cuando acelero se achancha y le cuesta muchisimo levantar revoluciones...tendré que desarmar de nuevo y ver que haya armado todo bien...

Link to comment
Compartir en otros sitios

  • 2 months later...

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Señores debo decir que estoy feliz con el tratamiento que Renault le dio a mi caso con los tiempos razonables de espera. Llame al 0800 de renault y le comente mi caso, verificaron que tuviera OTS y si todavia estaba vigente, llame a Clama (Beiro y San Martin) y me dieron turno para revisarlo (eso fue como el 10 de enero), al revisar me informaron que el problema se ajustaba exactamente a lo informado por la fabrica y que ya habían autorizado el cambio del compresor y la correa poli-v, me entregaron el Mega con el aire funcionando, y tuve que esperar unos 20 dias que llegaran los repuestos, despues lo deje dos dias, y ahora tengo compresor nuevo.

Es destacable que Renault realice un cambio de una parte en un auto de mas de 7 años TOTALMENTE GRATIS, siendo que yo soy el segundo dueño.

 

Pese que a que todavia tengo algunas cosas que arreglar del mega...me seguire quedando con el! Debia este comentario hace dias!

 

Saludos y MUCHAS GRACIAS POR LA DATA!

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Me alegra Marcelo que te hayan arreglado el auto, a mi me lo acaban de entregar hoy!! lo tuve parado en Ciara desde fines de diciembre y recién ayer llegó la pieza faltante (Polea de cigueñal). Pero genial, parace haber quedado todo bien. Saludos...

Link to comment
Compartir en otros sitios

  • 1 month later...

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

buenas a mi me paso algo parecido, me encendia la luz de la perilla pero no acoplaba el compresor, me fije en los fusibles y en los relay q están en el motor y todos estaban bien, luego saque el paragolpe y comprobé el enchufe del compresor y el preostato (q es muy difícil q se rompa), resumiendo era el enchufe q no hacia buen contacto tocandolo solamente acoplaba sin ningún drama, lo q hice es ponerle la gotita al enchufe y listo santo remedio.

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

buenas a mi me paso algo parecido......................................

 

maurosj , esta es mi segunda invitación , a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

Link to comment
Compartir en otros sitios

  • 1 month later...

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

hola,, yo tuve el problema de que el aire no sale frio y no hace el famosos KLAK, KLak del a/a. fui a la renault y despues de hacer el diagnostico con el pc. e dicen que es sensor de presion que no funciona ...... asi ke si alquien sabe donde esta el famoso sensor para sacarlo o si tuve el mismo problema..... alguna idea... gracias..

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

No tengo certeza, pero creo haber visto un diagrama que subió un usuario de España, que muestra que esta, en el condensador, mirando de frente abajo a la izq.

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

Hola...por mas que buscque no encuentro...mira el dilema es super facil yo creo poder encontrar el presostato o sensor de presion del gas ( a/c) pero la duda es se puede sacar y montar uno nuevo sin afectar al tema de la electrico.me explico debo soltar la bateria o se puede hacer sin tocar la bateria para no desprogramar nada....montar y desmontar y fuera...o hay que meter el scaner y toda la historia...graciass

.

Link to comment
Compartir en otros sitios

Re: Aire acondicionado no funciona - lUz enciende pero no acopla el compresor

 

El primer enlace, pag 62A-34, te muestra el esquema del sistema del A/A y el captador de presión es el n°4.

 

Megane II - Climatización - Manuales - Club Megane Argentina

 

Megane II - Climatización - Manuales - Club Megane Argentina

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.