Saltar al contenido
Conéctate para seguir esto  
Poky2

Tiron en Salida

Publicaciones recomendadas

Hola, quisiera saber que puede ser que al acelerar por primera vez cada vez paso un cambio hace un pequeño tiron. tanbien lo hace en punto muerto, es decir, pego un buen aceleron falla un segundo y despues acelera bien. Le cambie las bujias (originales) y filtros pero la falla sigue. Aclaro por las dusa que el un Fluence GT 2013 con motor F4RT. Espero puedan ayudar. Saludos, Gabriel.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola Gabriel como estas?, si falla y hace un aceleron y luego baja puede ser el Cuerpo Mariposa o llamado cuerpo de Aceleracion,

cuantos km tiene el Auto??

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, tiene 120000, pero no es un aceleron todo lo contrario, es como si se parara un segundo y despues sigue normal. me Explico ??? Gracias por responder!!!!!

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola Gabriel, claro ahora que veo tiene turbo, si tiene 120000km que no es mucho y le cambiaste las bujias, filtros de aire, habria

que mirar por otro lado, pregunta te marca algun error en el tablero ??. yo conozco el F4R lo tuve en una Scenic, pero este tiene

turbo y habria que ver que responden los otros usuarios de un GT. Hay varios. Le voy a consultar a otros Meganeros a ver que dicen

no creo que sea dificil de encontrar pero bueno , lo consulto.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, no marca error Alguno y nunca marco nada!!! 

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios
Publicado (editado)

Puede ser la mariposa sucia. Yo tambien tenia problemas de aceleracion, tironeaba y sentia que el acelerador era poco preciso. Y resulto que la mariposa estaba muy sucia. La mande a limpiar y era otro auto.

Editado por Gaspar

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

 

23 hours ago, Gaspar dijo:

Puede ser la mariposa sucia. Yo tambien tenia problemas de aceleracion, tironeaba y sentia que el acelerador era poco preciso. Y resulto que la mariposa estaba muy sucia. La mande a limpiar y era otro auto.

Gracias Gaspar!!! tenes idea de cual es el costo de la limpieza??? Saludos!!!

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios
5 hours ago, Poky2 dijo:

 

Gracias Gaspar!!! tenes idea de cual es el costo de la limpieza??? Saludos!!!

 

La verdad que no. Yo tenia que cambiar el termostato y para eso hay que sacar la mariposa, entonces no me cobro nada. 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.