Saltar al contenido

SE TOMA EL AGUA !!!!!


bigcucaracha
 Share

Publicaciones recomendadas

Gente mi DTI RXE se toma el agua.... en el aceite no esta, no veo que la pierda... pero ya van 2 veces que le lleno el deposito hasta el MAX y ando un poco y aparece vacio....

Le saco la tapa y el nivel sube al MIN o casi al MIN..... el auto nunca levanto temperatura.. la aguja se clava al medio o una rayita mas arriba incluso con el AA encendido.

Donde se va el agua? Me esta saliendo caro el GLACELF.... jeje....

Link to comment
Compartir en otros sitios

Gente mi DTI RXE se toma el agua.... en el aceite no esta, no veo que la pierda... pero ya van 2 veces que le lleno el deposito hasta el MAX y ando un poco y aparece vacio....

Le saco la tapa y el nivel sube al MIN o casi al MIN..... el auto nunca levanto temperatura.. la aguja se clava al medio o una rayita mas arriba incluso con el AA encendido.

Donde se va el agua? Me esta saliendo caro el GLACELF.... jeje....

Link to comment
Compartir en otros sitios

Gente mi DTI RXE se toma el agua.... en el aceite no esta, no veo que la pierda... pero ya van 2 veces que le lleno el deposito hasta el MAX y ando un poco y aparece vacio....

Le saco la tapa y el nivel sube al MIN o casi al MIN..... el auto nunca levanto temperatura.. la aguja se clava al medio o una rayita mas arriba incluso con el AA encendido.

Donde se va el agua? Me esta saliendo caro el GLACELF.... jeje....

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Mira puede tener una hermosa perdida (radiador) y lo que pasa es que se evapora lo que pierde y no lo ves, tenelo un rato en marcha y fijate. Y sino mecanico, porque es bien delicado el tema, junta?, algun tapón del block que no ves?. Mantenenos informados, saludos.-

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Mira puede tener una hermosa perdida (radiador) y lo que pasa es que se evapora lo que pierde y no lo ves, tenelo un rato en marcha y fijate. Y sino mecanico, porque es bien delicado el tema, junta?, algun tapón del block que no ves?. Mantenenos informados, saludos.-

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Es raro, si realmente no hay pérdida, yo sospecharía de la junta de tapa. No sé donde está en el Megane, pero en algunos autos, al pincharse el radiador de calefacción, se va por debajo de la alfombra. Salu2.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Es raro, si realmente no hay pérdida, yo sospecharía de la junta de tapa. No sé donde está en el Megane, pero en algunos autos, al pincharse el radiador de calefacción, se va por debajo de la alfombra. Salu2.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

en esto no hay muchas vueltas.si fuese la tapa calentalo y fijate q la mangeras tienen q estar blandas si estan duras puede haber presión de los cilindros destapa suavemente la tapa del deposito y si ves burbujas sonaste hay perdida pero no para afuera del auto sino para adrentro del motor ya q la aspira cuando hace admisión,si fuese el radiador lo dejas calentar bien y antes q prenda el electro lo apagas y la presion contenida te va decir donde esta la perdida,saludos

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

en esto no hay muchas vueltas.si fuese la tapa calentalo y fijate q la mangeras tienen q estar blandas si estan duras puede haber presión de los cilindros destapa suavemente la tapa del deposito y si ves burbujas sonaste hay perdida pero no para afuera del auto sino para adrentro del motor ya q la aspira cuando hace admisión,si fuese el radiador lo dejas calentar bien y antes q prenda el electro lo apagas y la presion contenida te va decir donde esta la perdida,saludos

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Hola bigcucaracha, ya somos dos, hace dos meses que tengo el mismo problema, revise las mangueras, cambie la junta donde va el termostato y ya no me queda otra posibilidad que ver la bomba de agua, como esta tan a trasmano y como el circuito trabaja presurizado (con presión) sospecho que andando sale por el eje de la bomba y como esta girando la pulveriza y como los motores son de régimen caliente no vemos la perdida, por lo menos esta es mi teoría. Cuando lo solucione te aviso o viceversa. :pared:

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Hola bigcucaracha, ya somos dos, hace dos meses que tengo el mismo problema, revise las mangueras, cambie la junta donde va el termostato y ya no me queda otra posibilidad que ver la bomba de agua, como esta tan a trasmano y como el circuito trabaja presurizado (con presión) sospecho que andando sale por el eje de la bomba y como esta girando la pulveriza y como los motores son de régimen caliente no vemos la perdida, por lo menos esta es mi teoría. Cuando lo solucione te aviso o viceversa. :pared:

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Cuca... me podes aclarar que es andar un poco para vos, porque la verdad que si se te vacia en uno o dos dias todo el vaso recuperador, es serio... de verdad. Cualquiera sea la perdida, en el radiador, en la calefaccion, junta de tapa, tapones del block o bomba de agua se deberia notar tanta perdida...

 

Si no sentis un olor extraño en el interior del habitaculo, yo descartaria el radiador de la calefaccion.

Si no falla o no sentis que cuando aceleras el motor este vibra, yo descartaria la junta.

 

Por eso te dijo, hay que ver primero cuanto consideras que usas el auto durante tanta perdida, porque la verdad, me parece extrañisimo que no sea notable. En la noche, donde dejas el auto estacionado ? Fijate si podes dejarlo en un lugar impermeable (cemento, ceramica o piso solido), porque quiza, cuando lo paras, es ahi cuando te empieza a perder y no te das cuenta. Recorda que cuando uno detiene el motor, el circuito de agua levanta mas presion que cuando el motor esta encendido.

 

Bueno, espero que nos puedas orientar un poquito mas, porque es dificil poder ayudarte con tantas incognitas.

 

 

Saludos

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Cuca... me podes aclarar que es andar un poco para vos, porque la verdad que si se te vacia en uno o dos dias todo el vaso recuperador, es serio... de verdad. Cualquiera sea la perdida, en el radiador, en la calefaccion, junta de tapa, tapones del block o bomba de agua se deberia notar tanta perdida...

 

Si no sentis un olor extraño en el interior del habitaculo, yo descartaria el radiador de la calefaccion.

Si no falla o no sentis que cuando aceleras el motor este vibra, yo descartaria la junta.

 

Por eso te dijo, hay que ver primero cuanto consideras que usas el auto durante tanta perdida, porque la verdad, me parece extrañisimo que no sea notable. En la noche, donde dejas el auto estacionado ? Fijate si podes dejarlo en un lugar impermeable (cemento, ceramica o piso solido), porque quiza, cuando lo paras, es ahi cuando te empieza a perder y no te das cuenta. Recorda que cuando uno detiene el motor, el circuito de agua levanta mas presion que cuando el motor esta encendido.

 

Bueno, espero que nos puedas orientar un poquito mas, porque es dificil poder ayudarte con tantas incognitas.

 

 

Saludos

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

como andan para mi el tema tiene toda la pinta de que se jodio la junta, y explico porque me parece, por la fisura de la junta se escapa compresion, esta pasa al circuito de agua en forma de aire presurizado (cosa que el circuito de agua no tiene) y desplaza al liquido del vaso recuperador hacia todo el sistema de mangueras generando una "capacitacion" llamemosle dilatacion de estas, con lo que el vaso queda vacio y las manqueras mas llenas de agua que lo normal, por la presion generada, aca si las apretamos las mangueras estaria duras y no colapsables, ahora bien al sacar la tapita del vaso la presion de "inflado" cae y hace que el agua retroceda hacia el vaso tomando su nivel normal o un poco menor ya que por la misma fisura o soplada de la junta se escapa para el cilindro (en el momento que esta el motor apagado por supuesto) esa es mi opiñon, y mi experiencia (4 juntas del 19 RND)

 

saludos y suerte!

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

como andan para mi el tema tiene toda la pinta de que se jodio la junta, y explico porque me parece, por la fisura de la junta se escapa compresion, esta pasa al circuito de agua en forma de aire presurizado (cosa que el circuito de agua no tiene) y desplaza al liquido del vaso recuperador hacia todo el sistema de mangueras generando una "capacitacion" llamemosle dilatacion de estas, con lo que el vaso queda vacio y las manqueras mas llenas de agua que lo normal, por la presion generada, aca si las apretamos las mangueras estaria duras y no colapsables, ahora bien al sacar la tapita del vaso la presion de "inflado" cae y hace que el agua retroceda hacia el vaso tomando su nivel normal o un poco menor ya que por la misma fisura o soplada de la junta se escapa para el cilindro (en el momento que esta el motor apagado por supuesto) esa es mi opiñon, y mi experiencia (4 juntas del 19 RND)

 

saludos y suerte!

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

El liquido del vaso se va en 1 dia... o menos... ya le estoy poniendo agua comun...... cuando se solucione purgare el circuito y pondre un buen refrigerante....

 

Ayer por la noche lo deje en marcha.... abri el vaso y lo complete.... espere un rato... mientras apretaba las mangueras para ver si se ponian duras.... o aparecian burbujas en el vaso.....nada de eso paso... las mangueras estaban calientes pero blandas.... lo tuve en marcha 10 minutos mas con la tapa puesta y nada.... ni arranco el electro.... la aguja de la temperatura llego a la mitad...... el agua no bajo....

 

Me fui hasta Villa Allende ..... unos 20 KM de mi casa.... volvi a fondo ..... tirando todos los cambios a 3000 - 4000 RPM (es DTI) nunca levanto temperatura..... la aguja se mantuvo al medio...

 

Esta mañana abri el capot..... agua 0 ... nada.... abri la tapa del deposito y volvio un poquito de agua que llego al minimo....

 

Adentro no siento olor a nada...... la verdad estoy desconcertado.... :nose:

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

El liquido del vaso se va en 1 dia... o menos... ya le estoy poniendo agua comun...... cuando se solucione purgare el circuito y pondre un buen refrigerante....

 

Ayer por la noche lo deje en marcha.... abri el vaso y lo complete.... espere un rato... mientras apretaba las mangueras para ver si se ponian duras.... o aparecian burbujas en el vaso.....nada de eso paso... las mangueras estaban calientes pero blandas.... lo tuve en marcha 10 minutos mas con la tapa puesta y nada.... ni arranco el electro.... la aguja de la temperatura llego a la mitad...... el agua no bajo....

 

Me fui hasta Villa Allende ..... unos 20 KM de mi casa.... volvi a fondo ..... tirando todos los cambios a 3000 - 4000 RPM (es DTI) nunca levanto temperatura..... la aguja se mantuvo al medio...

 

Esta mañana abri el capot..... agua 0 ... nada.... abri la tapa del deposito y volvio un poquito de agua que llego al minimo....

 

Adentro no siento olor a nada...... la verdad estoy desconcertado.... :nose:

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

maestro.. yo tuve problemas con eso y me volvio loco. Mira Aparte de las mangueras, que la verdad es que preventivamente a cierto kilometraje conviene cambiarlas todas para no volverse loco, el megane dti lei que es famoso por perder por la bomba de agua (lado del acompañante), y por la caja del termostato (lado del conductor aariba de la caja) yo tuve pérdida por la caja del termostato. Fijate que la original es termosellada y se fisura con el tiempo por eso pierde, te puede dejar un charquito muy dificil de ver sobre unas ranuras de la caja, o se te junta en el chapon,y despues te empieza a caer al suelo una vez que se te colapza el chapon. te ponen de reemplazo una abulonada. En mi caso tenia la junta de esa base rota., pero como no la consiguio me cambio la base completa.

 

A mi me lo solucionó un mecánico service oficial, que tiene ciertos utilajes que pueden darle presión que le ayudan a detectar la pérdida. tambien tenia arruinada 2 mangueras de esa zona, porque tenia mal la junta de la tapa de valvulas y me tiraba aceite ahi, y se endurecieron las mangueras.

 

Te recomiendo que vayas a un mecánico prolijo que tenga utilajes de renault, porque a mi me pasearon 6 meses fastidiandome y cambiando un montón de mangueras al pepe hasta que este tipo me lo solucionó.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

maestro.. yo tuve problemas con eso y me volvio loco. Mira Aparte de las mangueras, que la verdad es que preventivamente a cierto kilometraje conviene cambiarlas todas para no volverse loco, el megane dti lei que es famoso por perder por la bomba de agua (lado del acompañante), y por la caja del termostato (lado del conductor aariba de la caja) yo tuve pérdida por la caja del termostato. Fijate que la original es termosellada y se fisura con el tiempo por eso pierde, te puede dejar un charquito muy dificil de ver sobre unas ranuras de la caja, o se te junta en el chapon,y despues te empieza a caer al suelo una vez que se te colapza el chapon. te ponen de reemplazo una abulonada. En mi caso tenia la junta de esa base rota., pero como no la consiguio me cambio la base completa.

 

A mi me lo solucionó un mecánico service oficial, que tiene ciertos utilajes que pueden darle presión que le ayudan a detectar la pérdida. tambien tenia arruinada 2 mangueras de esa zona, porque tenia mal la junta de la tapa de valvulas y me tiraba aceite ahi, y se endurecieron las mangueras.

 

Te recomiendo que vayas a un mecánico prolijo que tenga utilajes de renault, porque a mi me pasearon 6 meses fastidiandome y cambiando un montón de mangueras al pepe hasta que este tipo me lo solucionó.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

A mi me paso algo asi pero con 2.0 8v se vaciava el depòsito recuperador casi todos los dias cambie de todo ( mangueras , bulvos temp. Termostato, tapa del vaso recuparador y mas)la solucion fui a un mecanico amigo toco las manguera y estaban que reventavan al toque me dijo que era la tapa ya que se escapa la compresion de los cilindros y va a parar el circuito del agua eso si sale su buena platita en mi caso 2100 porque ya que abris te combiene cambiar todo . Saludos

 

 

***EDITADO***

Recordar Regla Nro 7.- En lo posible no escribir con mayúsculas, ya que significa (en la jerga de los foros) gritar.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

A mi me paso algo asi pero con 2.0 8v se vaciava el depòsito recuperador casi todos los dias cambie de todo ( mangueras , bulvos temp. Termostato, tapa del vaso recuparador y mas)la solucion fui a un mecanico amigo toco las manguera y estaban que reventavan al toque me dijo que era la tapa ya que se escapa la compresion de los cilindros y va a parar el circuito del agua eso si sale su buena platita en mi caso 2100 porque ya que abris te combiene cambiar todo . Saludos

 

 

***EDITADO***

Recordar Regla Nro 7.- En lo posible no escribir con mayúsculas, ya que significa (en la jerga de los foros) gritar.

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Gente, volvi a probar, el sabado lo tuve 1 hora en marcha... viendo que pasaba con el agua.... nada no bajo nada.... anduvo perfecto... prendio el electro 3 o 4 veces......

 

Todo Normal, lo use el sabado, el domingo y recien esta mañana habia bajado a casi el minimo. Lo lleve a uno que repara radiadores (que reparo el de este auto por que esta su calcomania) y me dice que esta perfecto que la perdida no es en el radiador.

 

Me fui al service oficial, me dieron turno para el 7 de enero... jaaaaa... pero le dije, ¿puedo andar asi? y el tipo se apiado de mi y me lo va a diagnosticar mañana a la mañana; solo diagnosticar por que para reparar no hay turno. Por lo que entendi no me va a cobrar asi que barbaro. Despues les cuento...

 

Cambiando de tema y totalmente OFF TOPIC, han probado acelerar el DTI a 2000 o 3000 vueltas en punto muerto y sin soltar el acelerador pisar el freno con el otro pie ? Pruebenlo... se desacelera menos de 1000 vueltas... se ve que tiene un sensor en el freno, despues de todo para que va a acelerar si estas frenando...... eso si... olvidense del "punta y taco" con este auto.... jeje...

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Gente, volvi a probar, el sabado lo tuve 1 hora en marcha... viendo que pasaba con el agua.... nada no bajo nada.... anduvo perfecto... prendio el electro 3 o 4 veces......

 

Todo Normal, lo use el sabado, el domingo y recien esta mañana habia bajado a casi el minimo. Lo lleve a uno que repara radiadores (que reparo el de este auto por que esta su calcomania) y me dice que esta perfecto que la perdida no es en el radiador.

 

Me fui al service oficial, me dieron turno para el 7 de enero... jaaaaa... pero le dije, ¿puedo andar asi? y el tipo se apiado de mi y me lo va a diagnosticar mañana a la mañana; solo diagnosticar por que para reparar no hay turno. Por lo que entendi no me va a cobrar asi que barbaro. Despues les cuento...

 

Cambiando de tema y totalmente OFF TOPIC, han probado acelerar el DTI a 2000 o 3000 vueltas en punto muerto y sin soltar el acelerador pisar el freno con el otro pie ? Pruebenlo... se desacelera menos de 1000 vueltas... se ve que tiene un sensor en el freno, despues de todo para que va a acelerar si estas frenando...... eso si... olvidense del "punta y taco" con este auto.... jeje...

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Bueno..... parece que alguien por ahi tenia razon.....

 

Como les conte fui al service y lo testearon con una herramienta tipo un inflador con el que le meten presion para ver si pierde por algun lado, no perdia nada, el tipo dijo que aparte sospechaba de la junta por que las mangueras estaban medio duras, pero vio una perdida por la tapita del deposito, me dijo, cambia la tapa y proba... asi que le puse la tapa del otro megane que tengo destruido....

 

Viniendo a 160 Km/h por la avenida de circunvalacion ..... el niño prendio la luz de ENGINE mas la de STOP, lo pare en el acto.... agua 0.... mangueras muy duras..... junta de tapa OUT.... el motor no se hizo nada, espere que se enfrie, le cargue agua y lo lleve andando hasta casa... estaba a unas 10 cuadras... no paso nada... tambien lo lleve andando al mecanico que esta a unas 20 cuadras de casa...

 

Me parece exelente el sistema que tiene para detectar los problemas, la aguja de la temperatura alcanzo a subir una rayita mas del medio y ya aviso que se estaba por romper... menos mal...

 

Asi que ahora esta en el mecanico a ver que onda... ya que esta me parece que se viene cambio de correa, tensores y demas.... le van a hacer una prueba hidraulica a la tapa para ver si no tiene una fisura.... espero que no, por suerte tengo otra... la del megane que volco mi señora... asi que veremos...

 

Otra cosa.... Kuervo, el de la foto, es de cordoba? Juro que vi un Megane igual al de la foto por aca por Cordoba, con las mismas llantas y todo.... jeje..

Link to comment
Compartir en otros sitios

Re: SE TOMA EL AGUA !!!!!

 

Bueno..... parece que alguien por ahi tenia razon.....

 

Como les conte fui al service y lo testearon con una herramienta tipo un inflador con el que le meten presion para ver si pierde por algun lado, no perdia nada, el tipo dijo que aparte sospechaba de la junta por que las mangueras estaban medio duras, pero vio una perdida por la tapita del deposito, me dijo, cambia la tapa y proba... asi que le puse la tapa del otro megane que tengo destruido....

 

Viniendo a 160 Km/h por la avenida de circunvalacion ..... el niño prendio la luz de ENGINE mas la de STOP, lo pare en el acto.... agua 0.... mangueras muy duras..... junta de tapa OUT.... el motor no se hizo nada, espere que se enfrie, le cargue agua y lo lleve andando hasta casa... estaba a unas 10 cuadras... no paso nada... tambien lo lleve andando al mecanico que esta a unas 20 cuadras de casa...

 

Me parece exelente el sistema que tiene para detectar los problemas, la aguja de la temperatura alcanzo a subir una rayita mas del medio y ya aviso que se estaba por romper... menos mal...

 

Asi que ahora esta en el mecanico a ver que onda... ya que esta me parece que se viene cambio de correa, tensores y demas.... le van a hacer una prueba hidraulica a la tapa para ver si no tiene una fisura.... espero que no, por suerte tengo otra... la del megane que volco mi señora... asi que veremos...

 

Otra cosa.... Kuervo, el de la foto, es de cordoba? Juro que vi un Megane igual al de la foto por aca por Cordoba, con las mismas llantas y todo.... jeje..

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.