Saltar al contenido
Conéctate para seguir esto  
ESTEBAN2911

Mi dti humeeaaa blanco....

Publicaciones recomendadas

bueno si alguien viene siguiendo lo q me ha pasado con mi querido megane dti, les sigo contanto, mejor dicho actualizo... y pregunto...

se me paro andando hace 15 dias (el auto, no piensen mal, jeje)... lo scaneamos, y nada. revisaron todo el cableado de la ecu y cada sensor y todo bien... lo pusieron a punto de nuevo por las dudas de q se habria corrido... y nada, en un momento arranco, pero humeaba como blanco y un olor raro, sera combustible crudo?... bue, el tema q lleve a limpiar los inyectores y tenia 2 toberas tapadas 2 o 3 orificio cada una... y dejo de humear bastante... para esto le habiamos movido el avance (corredera de la bomba, q es como un anillito q se conecta con el acelerador para darle mas caudal al momento de acelerarlo...) bue, resulta q arranco humeaba menos... me lo iba a llevar, y el electricista lo scaneo para q todo funcione bien, y cuando lo acelero un poco, en la compu, grafico el avance, el cual subio y se clavo en 95, descendio la aceleracion pero en el grafico qdo en 95, lo paramos y no arranco mas...

resulta q revisamos un par de cosas mas, lo tiramos con otro auto hasta q arranco... pero humea como un hdp!!! blanco, parabamos y acomodabamos el avance con leves golpes... y humeaba menos... pero seguia humeando como locoooo, parecia la trochita jeje al andar, y al pasar las 2500 0 3000 se paro y no quiso arrancar mas... y tiraba de a ratos como cuetazos... explociones...

yo de entrada culpe al gas oil, por el auto antes de pararse hace mas de 15 dias me habia andado re bien, esa noche cargue comun de la ypf y al otro dia lo vi humear y se paroo... y todavia sigo renegando!!

 

alguien puede tirarme alguna idea??????? gas oil malo??? el avance o el punto mal??? ya q tiro explosiones!!! o algo hecho pelota!!? aros?? no se puede quedar sin aros de un dia para el otro, tiene 175.000 km, modelo 99. para colmo no traen conjunto los megane!! cuanto sale rectificar cilindros???

 

necesito ideas!!! o mejor dichos soluciones!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! gracias amigos, espero en ustedes..

abrazo y saludos,

esteban... el del megane a carbon!! jejeje

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

bueno si alguien viene siguiendo lo q me ha pasado con mi querido megane dti, les sigo contanto, mejor dicho actualizo... y pregunto...

se me paro andando hace 15 dias (el auto, no piensen mal, jeje)... lo scaneamos, y nada. revisaron todo el cableado de la ecu y cada sensor y todo bien... lo pusieron a punto de nuevo por las dudas de q se habria corrido... y nada, en un momento arranco, pero humeaba como blanco y un olor raro, sera combustible crudo?... bue, el tema q lleve a limpiar los inyectores y tenia 2 toberas tapadas 2 o 3 orificio cada una... y dejo de humear bastante... para esto le habiamos movido el avance (corredera de la bomba, q es como un anillito q se conecta con el acelerador para darle mas caudal al momento de acelerarlo...) bue, resulta q arranco humeaba menos... me lo iba a llevar, y el electricista lo scaneo para q todo funcione bien, y cuando lo acelero un poco, en la compu, grafico el avance, el cual subio y se clavo en 95, descendio la aceleracion pero en el grafico qdo en 95, lo paramos y no arranco mas...

resulta q revisamos un par de cosas mas, lo tiramos con otro auto hasta q arranco... pero humea como un hdp!!! blanco, parabamos y acomodabamos el avance con leves golpes... y humeaba menos... pero seguia humeando como locoooo, parecia la trochita jeje al andar, y al pasar las 2500 0 3000 se paro y no quiso arrancar mas... y tiraba de a ratos como cuetazos... explociones...

yo de entrada culpe al gas oil, por el auto antes de pararse hace mas de 15 dias me habia andado re bien, esa noche cargue comun de la ypf y al otro dia lo vi humear y se paroo... y todavia sigo renegando!!

 

alguien puede tirarme alguna idea??????? gas oil malo??? el avance o el punto mal??? ya q tiro explosiones!!! o algo hecho pelota!!? aros?? no se puede quedar sin aros de un dia para el otro, tiene 175.000 km, modelo 99. para colmo no traen conjunto los megane!! cuanto sale rectificar cilindros???

 

necesito ideas!!! o mejor dichos soluciones!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! gracias amigos, espero en ustedes..

abrazo y saludos,

esteban... el del megane a carbon!! jejeje

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Filtro de combustible??

Primero hay que revisar posibles chupadas de aire,toberas atascadas,etc,y despues tocar el punto.

El humo blanco,puede ser factor de diferentes problemas,no solo de gasoil.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Hola como andan? esteban tu problema es de atraso a la inyeccion, por eso el humo blanco. No comentas si en caliente mejora. Por otra parte las toberas en nuestros dti tiene un solo agujero, es decir son toberas mecanicas y no electronicas como los dci. Sigo pensando que tu falla es de atraso, o de la bba o de distribucion. suerte y abrazo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Hola como andan? esteban tu problema es de atraso a la inyeccion, por eso el humo blanco. No comentas si en caliente mejora. Por otra parte las toberas en nuestros dti tiene un solo agujero, es decir son toberas mecanicas y no electronicas como los dci. Sigo pensando que tu falla es de atraso, o de la bba o de distribucion. suerte y abrazo.

 

Los sellos del turbo estan bien ?????????????????????????

 

Salu2

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

hola amigos, gracias por sus respuestas... creo q no estan errados... les cuento hoy lo tiramos de nuevo, y arranco, le costo pero agarro, porq con el arranque no quiere agarrar... bue, resulta q le sacamos la manguera q va a la admision, la q va al cooler, la de arriba...y notamos q mientras esta en marcha, tira aceite por la salida q viene del cooler, osea donde se conecta la manguera q va hacia la admision... deduciamos una cosa, q los retenes q van en el turbo, para q se lubrique el eje, se han rotos, y debe estar pasando aceite para las turbinas, de escape y la de adamision y he aqui q debe salir por esa manguera q desconectamos,, y de ahi se debe meter en la admision. puede ser asi o estoy delirando???????? corrijanme por favor.

contesto tmbien q el humo pareciera disminuir un poco al calentarse el motor...

 

resulta q despues lo dejamos en marcha y lo scaneamos...tiro 3 fallas esta ves,

inicio de inyeccion mal,

avance mal

y recirculacion de gases eleveda, creo q decia....

 

el incio de la inyeccion sera porq la bomba esta atrasada?? q controla el inicio de inyeccion???

el avance se debe corregir aflojando la tapa de la bomba... o sino como???

y la recirculacion sera porq esta pasando mucho aceite desde la admision y hay una elevada cantidad de gases toxicos??

 

por favor corrijanme si detallo bien, o si tiene relacion cada cosa q les cuento por la falla q esta teniendo mi querido auto!!

 

espero sus respuesta y orientaciones... gracias... saludos amigos!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

El inicio de inyección, no se lo que es; el avance se corrige desde la polea de la bomba (se utiliza una herramienta especial), y la recirculacion debe ser la válvula EGR, en frío recircula los gases que salen del escape, y el eje del turbo no lleva retenes, el eje toma juego y deja pasar aceite, hay algunos que se pueden reparar, podes revisar que el retorno de aceite al cárter no este obstruido aumentando el caudal de aceite en el turbo. Consejo si el eje tiene mucho juego, a pasado que las turbinas tocan en el cuerpo rompiéndose y si es de admisión al motor pasan los trozos, y también el aceite pasa en exceso acelerandose solo, no pudiendo pararlo desde la llave de contacto y rompiendo varias cositas.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

hola amigachosssss!!! je, les cuento el veredicto final de la humeada blanca....despues de un mes y medio sin el mega, descubrimos la semana pasada q era la polea de la bomba inyectora, resulta q esa polea por dentro tiene un sistema de avance y atraso de la bomba o inyeccion... por fuera tiene una arandela con 3 orificios y una tuerca exagonal interna... por detras de la polea (por dentro) tiene como una corredera elicoidal o q mueve de dicha forma, pero a la ves tiene como una arandela grande con 3 trabas para q cuando se regule quede en su punto (de avance o atraso correcto)...

el tema fue q esa arandela con trabas se le rompieron dichas trabas y se salia el punto al carajo, se atrasaba y/o adelantaba cuando queria... y humeaba blanco por el exeso de gasoil, y a por eso tambien no queria arrancar...

 

tema resuelto, la polea original del megane, entre 2180 y 2500... la de r19 o clio (es un poquito mas angosta, el centro en mas fino, pero tiene el mismo sistema de avance q la del megane, y es identica media esa arandela...), $980...

compre una de r 19 solo para sacar la bendita arandela con trabas y se la puse a mi polea... gaste 980, pero no me quedo otra, igual ahorre...

se armo todo, se puso a punto y el auto arranco al toque!!!!!!!!! es la unica manera de ahorrar 2500!!!

estoy contento, ahora solo me queda ir a buscar mañana mi mega y probarlo...

un problema q tengo ahora es valvulas de admision gastadas o torcidas, porq al sacarle la manguera de admision hace un ruido como pa pa pa pa pa pa pa... pero ese ruido ya lo tenia de mucho antes de q me pasara todo esto... asiq lo proximo es sacar la tapa y cambiar valvulas...

 

saludos y abrazos para todos los q se preocuparon por mi problema... gracias elimo y walter58...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Esteban, no te apures a sacar la tapa, los motores diesel al no tener mariposa y los tener multiples caracol dejan escuchar el sonido de la admision, como si fuera falla, yo te diria que no lo toques, si no tenes una falla manifiesta en el escape, esta todo bien.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

gracias walter por tu orientacion, si, voy a andarlo asi, en el scape todo bien... hoy tuve una desgracia q me quito lo contento!! sali del taller, y a las 6 cuadras empezo a tirar humo a lo loco, y escuche un ruido a arandelas sueltas, lo pare enseguida y q paso?????? el pendejo hijo de re mil p..................... q le ayuda al mecanico no apreto bien la tuerca exagonal interna de la polea de la bomba, se salio de punto y se rompio otra ves la arandela con las trabas.... todo mal! mañana a comprar otra polea!!! 980 mangos masss!!! un gasto de **** madre! le mande un msj al mecanico q desde ya le empiece a descontar aunque sea 500 pesos al pendejo irresponsable ese!

 

q pasa con los talleres!?? los empleados trabajan asi nomas!

bue, vamos a ve mañana q pasa!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Que mala suerte que tenes , vas a tener que buscar en elefante para mejorar.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Si los ñatos te hicieron mal el laburo hacelos pelota con un ave negra(abogado)asi pagan su error.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

De acuerdo con J.ariel, si fue negligencia del taller se tendrian que hacer cargo, tanto del repuesto como de toda la mano de obra de la nueva reparacion.

Eso como minimo, y sin discutir nada. En caso contrario ahi aparecen las aves que menciona ariel pero yo soy partidario de arreglar las cosas sin llegar a necesitar de sus servicios.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Conozco el tema de Esteban, son amigos entre ellos, (Esteban con el mecánico).

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

gracias, amigos, y walter! ya lo solucione, compre la otra polea, y el mecanico, q como menciona bien walter, (es un amigo... no le puedo hacer eso) me fabrico la pieza q se les rompe a las poleas de porqueria... y funciona bien... asiq tengo mil manguitos a favor en una casa de repuesto... pidan si necesitan algo jejejej... estamos pensando en fabricar piezas en serie y venderlas!! jeje..

saludossss... y mil gracias a todos los q se preocuparon y me ayudaron...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Aleluya, no mas humo, espero que sea por largo tiempo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

Jejejej, si ya deje de parecer un piquetero!!! Ja. Ya hace diez dias q saque el auto y hasta ahora cero problema gracias a dios!! Quedo de diez...un relojito. Ademas comente q me hacia un ruido a valvula de admision abierta, osea como q no cerrara... Acomode un diente menos en la polea de la bomba, y quedo la seda q era antes...

 

A tener en cuenta cuando cambien las correa y no escuchen el motor como antes es porq le erran a algun diente en la bomba... Parecen un 504 o se escucha como ruido a golpe de valvula q no cierra.

 

Saludetes y abrazo meganero...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

no te puedo creer a mi me empezoa pasar esto hoy tira humo blanco que da calambre , ademas se queda acelerado,yo tengo un megane 99 tdi me podrias decir a que taller lo llevaste?ya qu enunca en mi vida tuve un gasolero este es el primero y no se para que lado salir corriendio gracias!!!!!!!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi dti humeeaaa blanco....

 

no te puedo creer a mi me empezoa pasar esto hoy...

Hola pmlugones, si bien ya estás registrado hace unos cuantos meses, te pedimos q no dejes de pasar por Presentaciones y Bienvenidas para hacer lo propio y contarnos algo de vos y tu Megane, así de paso recibís el saludo de los socios. También te pedimos q termines de completar tu perfil. Gracias!

Salu2.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.