Saltar al contenido

Temperatura, posible falla del electro?


pisol
 Share

Publicaciones recomendadas

Buenas, hace un tiempo abrí un post comentando que tenía problemas con la temperatura del auto. Estuve haciendo unas pruebas como me comentaron.

Resulta que al utilizar el auto normalmente, la temperatura asciende lentamente pero pasa la mitad del instrumento, generalmente una rayita hacia arriba, y a veces un poquito más también.

Al estar a esa temperatura enciendo el aire acondicionado y al comenzar a funcionar la primera velocidad del electro (lo chequeé y funciona), la temperatura baja rápidamente y se ubica una rayita por debajo del centro del instrumento, es decir, lo que creo yo una temperatura normal en estos días de tanto frío.

Pero si no prendo el aire, la primera velocidad no arranca...

La verdad que es un garron andar con el aire acondicionado prendido todo el tiempo para que el auto no recaliente (ojo, nunca pasa de una rayita y media encima de la mitad del instrumento).

Cual puede ser mi problema?

Muchas gracias a todos

Link to comment
Compartir en otros sitios

Buenas, hace un tiempo abrí un post comentando que tenía problemas con la temperatura del auto. Estuve haciendo unas pruebas como me comentaron.

Resulta que al utilizar el auto normalmente, la temperatura asciende lentamente pero pasa la mitad del instrumento, generalmente una rayita hacia arriba, y a veces un poquito más también.

Al estar a esa temperatura enciendo el aire acondicionado y al comenzar a funcionar la primera velocidad del electro (lo chequeé y funciona), la temperatura baja rápidamente y se ubica una rayita por debajo del centro del instrumento, es decir, lo que creo yo una temperatura normal en estos días de tanto frío.

Pero si no prendo el aire, la primera velocidad no arranca...

La verdad que es un garron andar con el aire acondicionado prendido todo el tiempo para que el auto no recaliente (ojo, nunca pasa de una rayita y media encima de la mitad del instrumento).

Cual puede ser mi problema?

Muchas gracias a todos

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Lo primero que tenes que determinar, es si el electro prende solo, y a que altura del reloj, pones el motor en marcha y esperas que prenda, si no prende pasando la primera linea después del medio, el problema puede estar en el sensor de temperatura.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Que Walter me corrija si no es asi, pero con el aire no enciende la segunda velocidad???, puede ser que tenga quemada la resistencia que va en el radiador y por eso no enciende la primer velocidad, tendrias que hacer como dice Walter y esperar a que encienda por si solo, quizas arranca en la segunda velocidad que es a una temperatura mas alta.

Al encender vos el aire para que baje quizas no llega a la temperatura en la que enciende la segunda, proba dejarlo a ver si solo arranca.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

a probar se ha dicho entonces muchachos, mil gracias. mañana les comento los resultados asi vamos achicando el abanico de posibilidades jaja

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Te corrijo, con el aire enciende la 1° velocidad.

 

Gracias por la correccion, yo estaba creido que era la segunda

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Vuelvo con las pruebas jaja! Recien hoy me pude poner un rato con el auto.

Le di marcha, y esperé, y esperé.. y subio despacito, con el frio que hace jajaja, y se clavó acá:

 

1006283_10201640042264928_653001760_n.jpg?oh=7c5c9c3cde82f3b15d588114342b42d9&oe=51E9E5E7&__gda__=1374348545_7159a97105df20d3adb36f3a36fc0524

 

el tema es que JAMAS se prendió el electro, yo no se si se prenderá si sigue subiendo un poco mas, hoy estando regulando y con el frio que hace la temperatura se clavó ahi... pero ya no es normal que a esa temperatura no encienda, no?

Como comente antes, forcé el aire acondicionado y arrancó el electro y empezo a bajar y se puso apenas abajo del centro del instrumento.

 

Me tiene loco este tema, no se que pieza es la que me está fallando!

 

Saludos a todos

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Déjalo que suba una linea mas, (para probar). Si no prende, tendrás que cambiar el sensor.

Con el aire, funciona la 1 o 2 velocidad ?.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Déjalo que suba una linea mas, (para probar). Si no prende, tendrás que cambiar el sensor.

Con el aire, funciona la 1 o 2 velocidad ?.

 

No sube más, queda ahi a menos que lo fuerces mucho al auto o salga a dar una vuelta laaaaaarga y frenando cada 5 minutos ya que cuando va en velocidad y parejo el viento de frente parece que ayuda a refrigerar...

 

La velocidad del electro con el aire CREO que es la primera, gira bastante suave.

Me pondrías una foto del sensor? Porque se me hizo un lio entre sensor, termostato, bulbo, porta termostato, no se que es lo que tengo que cambiar ya! jaja

 

Mil gracias Walter

Link to comment
Compartir en otros sitios

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Gracias walter, ahi lo vi. Si era lo que creía yo.

Te comento que recién vengo de mi mecánico, le comenté el problema y utilizando el termómetro infrarojo (laser), le marcaba que cuando el auto estaba apenas sobre 1 raya encima del medio, la temperatura era de aproximadamente 80º (todo esto medido exteriormente sobre la manguera) y recien ahi prendia el electro, no me parece que estuvieran tan erroneos esos datos! Será un problema del instrumental?

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

En esa estamos mal, puede ser el sensor o el instrumento, y para la señal del instrumentos no hay valores resistivos para medirlo. y para probar con otro sensor, vas a gastar unos $, sacar el block de instrumentos, otros $, como plan B, se me ocurre que tomes referencia a que altura del instrumento prende el electro, y te manejes con esa referencia.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

En esa estamos mal, puede ser el sensor o el instrumento, y para la señal del instrumentos no hay valores resistivos para medirlo. y para probar con otro sensor, vas a gastar unos $, sacar el block de instrumentos, otros $, como plan B, se me ocurre que tomes referencia a que altura del instrumento prende el electro, y te manejes con esa referencia.

 

Okey, estamos medio en el aire entonces con el diagnostico jajaja!

El lunes se lo dejo al mecanico para que lo pruebe todo el dia y vea qué hace el auto. Así veo para que lado salir corriendo.

 

No se lo notaba caliente al motor, aun cuando el tablero marcaba encima del medio, uno al tacto o a la vista se puede dar cuenta, y no habia nada raro.

No me resultaria extraño que fuese el instrumental

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Okey, estamos medio en el aire entonces con el diagnostico jajaja!....

 

La bola de cristal, no funciona a distancias superiores a 450 kilómetros, es versión vieja y no me llega la actualización, jejejejeje.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Hola yo no lo cambiaría al sensor ya que son caros ,puede ser que hayan cambiado el termostato y al poner uno no orig. le hacen unos agujeros y estos sen muy grandes y con el frío no deja no deja subir la temperatura , los sensores tiene que ser los que el platico es negro,(son los mas caros) pero son los que andan ,tienen tres patas y en su interior 2 pastillas como un integrado cada una una manda la señal para que prenda el electro y la otra va a masa para el instrumental,cuando prendes el aire no prende por el sensor este si no por el trisistor del aire ,saludos HUGO

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

La bola de cristal, no funciona a distancias superiores a 450 kilómetros, es versión vieja y no me llega la actualización, jejejejeje.

Cuando uno sabe como usted maestro no necesita bola de cristal ja ja ,saludos Walter. HUGO

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

La bola de cristal, no funciona a distancias superiores a 450 kilómetros, es versión vieja y no me llega la actualización, jejejejeje.

 

Jajaja, demasiada ayuda me brindas a pesar de la distancia! Mil gracias!

 

Hola yo no lo cambiaría al sensor ya que son caros ,puede ser que hayan cambiado el termostato y al poner uno no orig. le hacen unos agujeros y estos sen muy grandes y con el frío no deja no deja subir la temperatura , los sensores tiene que ser los que el platico es negro,(son los mas caros) pero son los que andan ,tienen tres patas y en su interior 2 pastillas como un integrado cada una una manda la señal para que prenda el electro y la otra va a masa para el instrumental,cuando prendes el aire no prende por el sensor este si no por el trisistor del aire ,saludos HUGO

 

El termostato, sensor, etc, es todo original. El auto es primera mano y nunca se le hizo nada relacionado con ese tema!

Gracias por la respuesta!

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Estimado,

A mi me pasa lo mismo, aca en Chile compre el sensor original y termostato original y nada, el vehiculo se comporta igual, el termometro pasa de la mitar auna rayita mas arriba, ahora estoy optando por cambiar la empaquetadura de culata para que no siga pasando, si tienen otra solucion que no sea termostato y sensor seria bienvenida

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Estimado,

A mi me pasa lo mismo, aca en Chile compre el sensor original y termostato original y nada, el vehiculo se comporta igual, el termometro pasa de la mitar auna rayita mas arriba, ahora estoy optando por cambiar la empaquetadura de culata para que no siga pasando, si tienen otra solucion que no sea termostato y sensor seria bienvenida

 

Si no tenes otro síntoma, mas que una raya mas arriba en el instrumento, no le veo sentido el cambio de la empaquetadura.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Es que es la desesperacion jajaja, pero de igual manera lo han visto mecanicos y hasta me compre un escanner y no encuentra nada.

dentro de las posibles soluciones que existen, las he realizado todas pero aun asi no se ha podido solucionar.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Si el electro prende, y consigue bajar la temperatura en todo momento, y si no pasa de una raya arriba del medio, podes tener un error de instrumento, y por mas que le hagas cosas esto va a seguir.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

En el K4m, utilizando el escaner para leer la temperatura, te indica, que el electro prende, en la 1° velocidad a 98 grados y la baja a 94 grados, y la 2° en 105 grados y baja a 100 grados.

Link to comment
Compartir en otros sitios

Re: Temperatura, posible falla del electro?

 

Gente, hoy a la mañana temprano viajando hacia la oficina por la Panamericana, miro el instrumental y la aguja de la temperatura habia pasado el medio y estaba llegando a la quinta marca comenzando desde arriba (las que estan juntas) y de repente bajo rápido del medio una o dos marcas hacia abajo, luego se clavó en el medio. (tenia la calefaccion recirculando en la primera velocidad) viajando a 80 km con una temperatura exterior de 6 ºC. Despues se comportó lo más bien. Esta tarde tengo que llevarlo al taller para hacerle la distribucion y le voy a decir a mi amigo que revise si encuentra algo raro con respecto a lo que me pasó (termostato, sensor, etc). Si encuentra algo les comento.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.