Saltar al contenido

Falla en aceleración


Publicaciones recomendadas

Hola tengo un Renault megane 1 fase 2 1.6 16v...en frío me sube las revoluciones a2000 Yuna vez andando se dispara a 3000...lo voy llevando con el embrague y los cambios para mantener las revoluciones bajas...una vez q calienta se mantienen bajas esto tarda un par de kilómetros...alguna idea del problema?! Ya le cambié la paso a paso,el presostato y le limpie la mariposa...pero sigue acelerado

Enlace a la publicación
Compartir en otros sitios

hola ami me paso lo mismo y le limpie el cuerpo de aceleración y me cambiaron unos orrins q lleva y quede de diez 

Enlace a la publicación
Compartir en otros sitios
  • 2 weeks later...
On 23/6/2020 at 20:21, coneltiempo dijo:

¿regulaste el paso a paso cuando lo cambiaste?

Hola..si pero sigue igual

Enlace a la publicación
Compartir en otros sitios

Hola Luis:

Verifica que no existan ingresos de aire "pirata", no medido (aire que ingresa por orings en mal estado, eje de mariposa, toma de vacio del servo freno, etc).

Saludos.

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.