Acelerador duro...?
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 15 de 33
  1. #1
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Acelerador duro...?

    Chicos es una consulta general, ya que hice todo lo posible por solucionar este tema. Yo tengo el motor K7m. Y el tema esta en el acelerador, me parece, o es asi el auto de fabrica, el acelerador esta duro. Ya lo made a limpiar al cuerpo mariposa, y el eje. Tambien cambie el cable del acelerador. Le tiro aceite al maldito resorte, que es el que hace que vuelva a su lugar la mariposa. Pero sigue igual de duro, y por lo que veo no tengo mas opcion que acostumbrarme a esto....
    La pregunta es, en sus K7m es duro el acelerador?

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Jefe de Equipo
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Merlo
    Mensajes
    2,185
    Vehiculo
    Otro
    Version
    Otro
    Motor
    Otro
    Tipo
    BICUERPO
    Año
    2002
    Poder de reputación
    62

    Re: Acelerador duro...?

    Reno, me parece que tu problema esta en la pedalera. Revisa bien a ver como esta el sistema de movimiento del pedal.

    Saludos.

  4. #3
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Cita Iniciado por SysMax Ver mensaje
    Reno, me parece que tu problema esta en la pedalera. Revisa bien a ver como esta el sistema de movimiento del pedal.

    Saludos.
    Cuando sacaro el cable, me fije que quede libre la pedalera, y si , quedaba libre y liviana, no raspaba ni quedaba trabada. Yo lo que veo que es duro, es el resorte que hace que el mecanismo vaya y vuelva la mariposa. Pero ese resorte, es incambiable,creo...?

  5. #4
    Tester
    Fecha de ingreso
    06 dic, 10
    Ubicación
    La Plata, Buenos Aires. Argentina
    Mensajes
    19
    Vehiculo
    SCENIC 1 FASE 1
    Version
    RT
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    1999
    Poder de reputación
    0

    Re: Acelerador duro...?

    Hola. Aunque mi Scenic tiene motor F3R, creo que tenemos el mismo problema. Siempre estuvo duro el pedal del acelerador. Pero atención, de duro a tan duro que te quita precisión hay una posible solución. En mi caso, cuando cambié el cable por primera vez, porque se había deshilachado un poco, me vendieron uno que es un poco mas largo, que hace que quede anclado en otro espacio de la mariposa. La rueda de la mariposa tiene dos anclajes para el cable, como el que había comprado era mas largo lo agarré del segundo anclaje, y había quedado no solo duro, sino que era imposible administrarlo con precisión (parecía que raspaba). Ahora compré uno mas corto, llevé el original como muestra y volvió a quedar como antes, un poco resistente, pero "libre". Espero haber sido claro. Un saludo. PD: Conclusión: es duro el pedal... ;-)

  6. #5
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Cita Iniciado por cocotero Ver mensaje
    Hola. Aunque mi Scenic tiene motor F3R, creo que tenemos el mismo problema. Siempre estuvo duro el pedal del acelerador. Pero atención, de duro a tan duro que te quita precisión hay una posible solución. En mi caso, cuando cambié el cable por primera vez, porque se había deshilachado un poco, me vendieron uno que es un poco mas largo, que hace que quede anclado en otro espacio de la mariposa. La rueda de la mariposa tiene dos anclajes para el cable, como el que había comprado era mas largo lo agarré del segundo anclaje, y había quedado no solo duro, sino que era imposible administrarlo con precisión (parecía que raspaba). Ahora compré uno mas corto, llevé el original como muestra y volvió a quedar como antes, un poco resistente, pero "libre". Espero haber sido claro. Un saludo. PD: Conclusión: es duro el pedal... ;-)
    Gracias por el dato, yo le hice cambiar 2 veces el cable. La otra que me tiraron es cambiar el cuerpo mariposa. PEro sale mas de una luca. Vere que hago....

  7. #6
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,297
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Acelerador duro...?

    "reno11" , es una locura (perdón por el termino) pensar en cambiar la caja mariposa, probaste poner el cable en la caja y tirar del otro extremo del cable y ver si es realmente es duro, fíjate si el cable cuando esta montado, si las curvas no son cerradas provocando la dureza, de ultima, busca de quitarle tensión al resorte.

  8. #7
    Director de Equipo Avatar de coneltiempo
    Fecha de ingreso
    31 jul, 09
    Ubicación
    Montevideo - Uruguay
    Mensajes
    6,488
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1997
    Poder de reputación
    273

    Re: Acelerador duro...?

    Yo les cuento mi experiencia. Despues de que el acelerador fuera duro y acostumbrarme por años a que fuera asi, (al punto que me complicaba los primeros metros la pata pesada en otros autos),
    el cable del mio se empezo a deshilachar (la parte que queda al aire cerca de la mariposa) y como que al trancarse se ponia mas pesado aun.
    Le puse el cable original y el acelerador quedo una seda (me llevo como un dia acostumbrarme a lo suave que estaba )

    ¿Cambiar la mariposa? Si no esta rota y solo por eso de la dureza, ni en pedo, ademas ¿como te aseguras que no tires la guita?
    Un resorte no se pone mas duro, sino en todo caso mas blando. El problema de dureza podria ser por rozamiento del eje, pero eso lo tendrias que notar al acelerar con la mano, ya sea tirando del cable o girando la mariposa.

    Lo otro que se me ocurre es que tengas el pedal modificado de alguna manera, y que te permita hacer menos palanca que con el pedal original.

    Mi conclusion: El pedal ERA duro. Ahora es una seda y lo unico que cambie fue el cable.

  9. #8
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Si los entiendo. Pero ya me fije, y el problema esta en la fuerza que ejerce el resorte, porque sin el cable puesto, y girandolo solo con la mano, esta duro igual.
    Que se yo.... no creo que vaya a comprar el cuerpo mariposa, pero si creo que voy a cambiar de auto. Por ahora no, pero en un año maximo....
    La otra que me queda es ir a alguna reunion del club, y fijarme si alguno se anima a meter mano, o decirme que joraca se le puede llegar a hacer.
    Mientras tanto, sigo sacando gemelos.... : )

  10. #9
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Cita Iniciado por walter58 Ver mensaje
    "reno11" , es una locura (perdón por el termino) pensar en cambiar la caja mariposa, probaste poner el cable en la caja y tirar del otro extremo del cable y ver si es realmente es duro, fíjate si el cable cuando esta montado, si las curvas no son cerradas provocando la dureza, de ultima, busca de quitarle tensión al resorte.
    Como joraca le quitas tension al resorte....?

  11. #10
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,297
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Acelerador duro...?

    El resorte en uno de sus extremos tiene la traba en el cuerpo de la caja mariposa (no es posible tocarlo), en el otro, la traba esta en la media luna de donde trabaja el cable, con un gancho o una pinza de punta lo desplazas y haces que calce en una saliente que esta mas arriba, solo debería trabarse nuevamente, lo único que tenes que probar es que cierre bien la pantalla, (que no quede acelerado).

  12. #11
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Cita Iniciado por walter58 Ver mensaje
    El resorte en uno de sus extremos tiene la traba en el cuerpo de la caja mariposa (no es posible tocarlo), en el otro, la traba esta en la media luna de donde trabaja el cable, con un gancho o una pinza de punta lo desplazas y haces que calce en una saliente que esta mas arriba, solo debería trabarse nuevamente, lo único que tenes que probar es que cierre bien la pantalla, (que no quede acelerado).
    Estaria bueno alguna fotito/videito. Gracias!!

  13. #12
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,297
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Acelerador duro...?

    Las fotos a su disposición, a mi gusto queda demasiado blando.











  14. #13
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    Sos un genio Walter. Gracias!!! Voy a probar y despues te cuento
    Ahora la duda es, cuando lo agarras con la pinza de punta, no se va al joraca si lo soltas...? que lo dejas que de una vuelta y se vuelve a poner en su lugar...?

  15. #14
    Mecanico
    Fecha de ingreso
    19 oct, 11
    Ubicación
    Capital FEderal
    Mensajes
    280
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    11

    Re: Acelerador duro...?

    AAAAAAA osea que cuando lo suelto de abajo trabaria solo ahi, donde lo marque con la flecha no...? O tiene que dar toda la vuelta y trabar en el mismo de donde se desengancho?


    Uploaded with ImageShack.us
    Última edición por reno11; 10/05/2012 a las 18:47

  16. #15
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,297
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Acelerador duro...?

    Es donde colocaste la flecha, la nueva fijación y es menos de una vuelta, cuando lo sacas, solo sube la pata del resorte, te va costar un poco sacarlo de la fijación original pero sale.

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 38 Days 11:50:00 Page generated in 0.504 seconds with 18 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.72 : 0.77 : 0.81]