Saltar al contenido
Conéctate para seguir esto  
Ashtar

"El ventilador del habitaculo no funciona" (busco pin-out de conector)

Publicaciones recomendadas

Tengo un Megane 1 fase 1 que no le funcional el ventilador (forzador) del aire acondicionado.

Ya revise fusibles, funcionamiento del motor del aire y nada.

 

Revisando el manual sobre Aire Acondicionado y Calefaccion sale un procedimiento para diagnosticar averias y un item que se llama "El ventilador del habitaculo no funciona".

Dentro de las pruebas a realizar, habla de probar el conector que va a la caja de resistencias e indica lo siguiente (pag 16 del PDF)

 

 

 

Desconectar el conector de entrada del cajetin de resistencias y verificar, contacto puesto:

 

 

 

Selector

Velocidad

1 ------------------------------------> +12v en C1

2 ------------------------------------> +12v en C4

3 ------------------------------------> +12v en A1 y A2

4 ------------------------------------> +12v en C3 y A3

 

 

 

 

La pregunta entonces es....

 

¿Cual es el pin-out del dichoso conector?

 

 

De antemano, muchas gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Tengo un Megane 1 fase 1 que no le funcional el ventilador (forzador) del aire acondicionado.

Ya revise fusibles, funcionamiento del motor del aire y nada.

 

Revisando el manual sobre Aire Acondicionado y Calefaccion sale un procedimiento para diagnosticar averias y un item que se llama "El ventilador del habitaculo no funciona".

Dentro de las pruebas a realizar, habla de probar el conector que va a la caja de resistencias e indica lo siguiente (pag 16 del PDF)

 

 

 

Desconectar el conector de entrada del cajetin de resistencias y verificar, contacto puesto:

 

 

 

Selector

Velocidad

1 ------------------------------------> +12v en C1

2 ------------------------------------> +12v en C4

3 ------------------------------------> +12v en A1 y A2

4 ------------------------------------> +12v en C3 y A3

 

 

 

 

La pregunta entonces es....

 

¿Cual es el pin-out del dichoso conector?

 

 

De antemano, muchas gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Me parece que te estas equivocando y tendrias que hacer el diagnostico siguiendo la pagina 59.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Ya... opte por seguir caso a otros post aca en el foro y desarme la caja de fusibles.

 

¿Resultado?

 

La ficha que va conectada por detras en los fusibles del ventilador del AA... ¡esta pegada!.

Asumo que ese es el problema: el contacto se derritio.

 

De ahi que apelo a la sabiduria practica de alguno de ustedes y pregunto: ¿hay alguna tecnica/consejo/sugerencia para sacar una ficha que parece soldada al cuerpo de la caja de fusibles?.

 

He de decir que por hoy intente todo: hacer palanca con un destornillador, con una navaja y... ¡nada!. La $%··@!!! no sale.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Si el calor fue lo que la pego, el calor tendria que despegarla...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Sabias palabras las suyas Don Federico.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

AShtar tengo el mismo problema,ayer me dejo de funcionara las velocidades del forzador interno del habitaculo, por consecuente no enciende el aire acondicionado, la ficha que comentas que esta por detras de los fusibles de AA , donde se encuentra fisicamente (dentro del habitaculo, en el motor; en la caja de las selectoras de velocidades?)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

*** SOLUCIONADO ***

 

Como habrán leido anteriormente, cambié el ataque al problema y me fui derecho a ver la ficha que va conectada a la caja de fusibles de mi Megane sospechando que en realidad por ahi iba el problema.

 

Luego de luchar bastaste para sacarla de su compartimiento, lo primero con que me encuentro es que ¡la mendiga ficha no sale!. Eso me dió mala espina por lo comentado por PuK-ra en este tema y como ven hasta pregunté por acá de algún consejo para destrabarla.

 

Originalmente para quitarla estaba aplicando palanca con un destornillador pero como verán en las fotos más adelante a pesar del daño ocasionado a la ficha esta se negaba a salir. Siguiendo los sabios consejos de coneltiempo apliqué secador de pelo para calentarla y volver a intentar retirarla siendo éste el resultado:

 

 

 

ficha1b-1.jpg

 

La ficha salio pero un buen pedazo plástico de la misma se quedó pegado al interior del receptáculo, mostrando además en su interior que el propio conector se giró producto del calor generado por un mal contacto

 

ficha2-1.jpg

 

(el destrozo alrededor del zócalo no es producto del calor del mal contacto sino de mis esfuerzos para poder sacar la ficha de su lugar).

 

Una vez retirada la ficha, procedí a limpiar su conector con una combinación de lima/lija, idem al del sócalo y luego hacer presión desde atrás para encajar ese conector en particular nuevamente a la caja de fusibles.

 

Con eso, el ventilador volvió nuevamente a funcionar.

 

Describir el trabajo parece simple pero el solo hecho de sacar la caja de fusibles me llevó bastante tiempo siendo la primera vez y cuidando de no estropear nada.

 

 

Para la próxima, creo que será más fácil sacar una conexión de 12v desde otro lado y llevarlo al selector de velocidades.

 

 

P.S: Centus, la ficha que comento yo es la que, en mi caso, está por el lado del motor y que corresponde a la que conecta el selector de velocidades con la caja de resistencias.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Me alegro que hayas solucionado el problema.

 

Esto bien puede quedar como ejemplo de que las cosas no entran ni salen a la fuerza y hay que buscarles la vuelta (bueno, por lo menos casi siempre es asi :) )

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

HOLA Y GRACIAS A TODOS!!! ,tenia el mismo problema en mi megane y gracias a los aportes solucione el problema de ventilacion, aunque el aire sigue sin funcionar si alguien me puede aconsejar BIENVENIDO SEA!!! una vez resuelto lo de la ventilacion y no funcionaba el aire fui a verificar la carga de gas y estava completo me cambiaron el presostato y sigue igual,ya revise fusibles ,puentie el bulbo del embrague y sigue sin funcinar,probamos el compresor directo desde la bateria y funciona perfecto .si alguien me puede ayudar ,gracias de antemano!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

tengo el mismo problema. . pero no se como sacar la caja de fusibles .,me podrias indicar como la sacaste, desde ya mil gracias

 

*** SOLUCIONADO ***

 

Como habrán leido anteriormente, cambié el ataque al problema y me fui derecho a ver la ficha que va conectada a la caja de fusibles de mi Megane sospechando que en realidad por ahi iba el problema.

 

Luego de luchar bastaste para sacarla de su compartimiento, lo primero con que me encuentro es que ¡la mendiga ficha no sale!. Eso me dió mala espina por lo comentado por PuK-ra en este tema y como ven hasta pregunté por acá de algún consejo para destrabarla.

 

Originalmente para quitarla estaba aplicando palanca con un destornillador pero como verán en las fotos más adelante a pesar del daño ocasionado a la ficha esta se negaba a salir. Siguiendo los sabios consejos de coneltiempo apliqué secador de pelo para calentarla y volver a intentar retirarla siendo éste el resultado:

 

 

 

ficha1b-1.jpg

 

La ficha salio pero un buen pedazo plástico de la misma se quedó pegado al interior del receptáculo, mostrando además en su interior que el propio conector se giró producto del calor generado por un mal contacto

 

ficha2-1.jpg

 

(el destrozo alrededor del zócalo no es producto del calor del mal contacto sino de mis esfuerzos para poder sacar la ficha de su lugar).

 

Una vez retirada la ficha, procedí a limpiar su conector con una combinación de lima/lija, idem al del sócalo y luego hacer presión desde atrás para encajar ese conector en particular nuevamente a la caja de fusibles.

 

Con eso, el ventilador volvió nuevamente a funcionar.

 

Describir el trabajo parece simple pero el solo hecho de sacar la caja de fusibles me llevó bastante tiempo siendo la primera vez y cuidando de no estropear nada.

 

 

Para la próxima, creo que será más fácil sacar una conexión de 12v desde otro lado y llevarlo al selector de velocidades.

 

 

P.S: Centus, la ficha que comento yo es la que, en mi caso, está por el lado del motor y que corresponde a la que conecta el selector de velocidades con la caja de resistencias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

donde esta la caja de fusibles???

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

donde esta la caja de fusibles???

 

espinozacano, esta es mi segunda invitación a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

P/D Este tema es sobre un M1 y tu ficha dice M2.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: "El ventilador del habitaculo no funciona" (busco pin-out de conector)

 

Flavio revisastes el boton de puesta en marcha del A/A,capas sea ese boton que esta roto.otra chequea el electro! pero me tiro mas por el lado del boton que te nombre, a un amigo le paso que estaba roto y buscamos por otro lado y ahi estaba el problem.

Suerte Amigo y avisa como va la cosa.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.