Saltar al contenido

Sin electricidad sistema de calefaccion


juanjjm
 Share

Publicaciones recomendadas

Buenas tengo un renault megane 1999 motor K7m  y revisé los fusible y están bien pero a los comando no llega electricidad x lo consiguiente  no enciende el ventilador lo probé mandando positivo directo al tablero de comando y enciende a la perfección funciona calefaccion y aire acondicionado pero no puedo encontrar la falla y para mantenerlo directo me recalienta los cables 

Link to comment
Compartir en otros sitios

Revisa el manual de taller, tenes varios esquemas y los diagramas para el diagnostico.

No si es lo mejor que lo sigas al pie de la letra, pero tenes los puntos de control, donde y como chequear voltajes, etc.

 

Link to comment
Compartir en otros sitios

Gracias para mi es un relee xq le mando corriente directo al comando y todo funciona de diez a HS me indican que parte esta ese bendito rele

Link to comment
Compartir en otros sitios

Gracias pero el variados de velocidad si funciona lo pe pasa es que no se donde ubicar si es que tiene un relay xq hasta el fusible llega bien  y sale bien electricidad pero desde el fusible al comando ay algo que no me funciona x lo que no pasa corriente 

Link to comment
Compartir en otros sitios

Lo del variador es otra cosa.

Rele no creo que sea, porque los reles tienen que venir "despues" del comando, el comando actua sobre el rele para activar el consumidor, y vos lo que decis es que no le llega corriente a los comandos. El comando solo cierra/abre un circuito o cambia un resistor variable, no consume por el mismo.

Tiene que ser ese mazo de cables. Proba primero limpiando contactos en ambas puntas. y si no, medi si en los pines de corriente tenes continuidad.

 

No me acuerdo si era el mismo fusible del stereo/encendedor/toma de 12v. el encendedor te funciona? Ahora, el encendedor y la radio consumen, asi que tienen que tener un rele de accesorios, y estoy hablando de memoria, no me acuerdo si esas cosas funcionaban si la llave no estaba en accesorios o prendido el auto, pero creo que no funcionaban, ni tampoco el ventilador (que sacabas la llave y no precisabas nunca apagarlo)

Link to comment
Compartir en otros sitios

  • carlosmdq changed the title to Sin electricidad sistema de calefaccion

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.