Saltar al contenido

Publicaciones recomendadas

Estoy esperando la grúa mi auto es un Megane 1.6 99. Salgo del trabajo y murió. No prende nada no anda el centralizado. Mudo. Lo dejo contra el cordón con el contacto puesto para que no se me bloquen las ruedas, estoy adentro no anda la radio los cristales. Ni una luZ.Nada Mientras espero la grúa dentro del auto estacionado leyendo un diario por teléfono sin tocar nada. Se prende la radio. Volvió como cuando vuelve la luz dentro de una casa. Estoy totalmente sorprendido

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola. chequeale el cable de bateria al chasis. probablemente este aislado.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Quizás algún borne flojo de la batería?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Quizas la bateria llegó a su fin!

Cuidense. Saludos.

José Luis.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.